<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zapata gela il Ferraris, bomba nel sette! (1-2) - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/che-succede/genoa-la-prova-generale-champions/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zapata gela il Ferraris, bomba nel sette! (1-2) - Bergamo Post" />
<meta property="og:description" content="L&#039;Atalanta vince al 93&#039; con una prodezza del bomber colombiano che manda in paradiso i tifosi nerazzurri. In precedenza aveva conquistato il rigore del vantaggio, trasformato da Muriel. Nel finale Fabbri assegna un penalty molto dubbio al Genoa. Tutto pronto per l&#039;esordio di mercoledì in Champions." />
<meta property="og:url" content="http://www.bergamopost.it/che-succede/genoa-la-prova-generale-champions/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="Che succede" />
<meta property="article:published_time" content="2019-09-15T08:33:30+02:00" />
<meta property="article:modified_time" content="2019-09-15T14:33:42+02:00" />
<meta property="og:updated_time" content="2019-09-15T14:33:42+02:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-15-at-13.23.39-e1568547096247.jpeg" />
<meta property="og:image:width" content="1596" />
<meta property="og:image:height" content="728" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;Atalanta vince al 93&#039; con una prodezza del bomber colombiano che manda in paradiso i tifosi nerazzurri. In precedenza aveva conquistato il rigore del vantaggio, trasformato da Muriel. Nel finale Fabbri assegna un penalty molto dubbio al Genoa. Tutto pronto per l&#039;esordio di mercoledì in Champions." />
<meta name="twitter:title" content="Zapata gela il Ferraris, bomba nel sette! (1-2) - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-15-at-13.23.39-e1568547096247.jpeg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/netweek-cmp/assets/front/styles.css?ver=4.8.10">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.10">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.10">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/adv.css?ver=1.0.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Bergamo Post","site_home_url":"http:\/\/www.bergamopost.it\/","site_privacy_url":"http:\/\/www.bergamopost.it\/informativa-privacy\/","site_cookie_url":"http:\/\/www.bergamopost.it\/informativa-utilizzo-cookie\/","site_logo":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/netweek-cmp/assets/front/scripts.js?ver=4.8.10'></script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.10'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fche-succede%2Fgenoa-la-prova-generale-champions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fche-succede%2Fgenoa-la-prova-generale-champions%2F&#038;format=xml" />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>        <link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-285900 single-format-standard genoa-la-prova-generale-champions">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

     <div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>
        <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div>    </center></div>

    <header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                    <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="current-post-ancestor active current-post-parent menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			<div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div>
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/che-succede/genoa-la-prova-generale-champions/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>
	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-285900 post type-post status-publish format-standard has-post-thumbnail hentry category-che-succede">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-15-at-13.23.39-e1568547096247-659x297.jpeg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/che-succede/" class="category" title="Visualizza tutti gli articoli di [Che succede]">Che succede</a></li>
            			<li class="active">Zapata gela il Ferraris, bomba nel sette! (1-2)</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Zapata gela il Ferraris, bomba nel sette! (1-2)</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2019-09-15T08:33:30+00:00">15 settembre 2019</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<div class='nk-adv article_top'><div class="gptslot" data-adunitid="1"></div></div><p><strong>CRONACA SECONDO TEMPO</strong></p>
<p>93&#8242; &#8211; Prodezza di Zapata, tiro da fuori e gol nel sette! L&#8217;Atalanta sbanca Marassi.</p>
<p>89&#8242; &#8211; L&#8217;arbitro Fabbri fischia il rigore per il Genoa. Criscito trasforma ma ci sono molti dubbi sul fallo di Djimsiti.</p>
<p>87&#8242; &#8211; Pinamonti sfiora il gol. Muriel non ce la fa e continua a chiedere il cambio. Gasperini gli dice di aspettare.</p>
<p>82&#8242; &#8211; Gol di Gosens ma era in fuorigioco millimetrico. Sale la tensione a Marassi.</p>
<p>80&#8242; &#8211; Problemi al ginocchio per Muriel, il colombiano a terra dolorante, ma per fortuna riesce a riprendere il gioco.</p>
<p>76&#8242; &#8211; Muriel lancia in campo aperto Duvan Zapata che supera Cristian Zapata con un gran dribbling: sinistro secco e ottima risposta di Radu che si oppone con il corpo.</p>
<p>71&#8242; &#8211; Nuova pausa per dissetarsi.</p>
<p>70&#8242; &#8211; Esce Radovanovic, al suo posto entra Saponara. Andreazzoli prova a dare più imprevidibilità negli ultimi 30 metri.</p>
<p>63&#8242; &#8211; GOOOOL Atalanta in vantaggio!!!</p>
<p>62&#8242; &#8211; <strong>Rigore per l&#8217;Atalanta! Ammonito Cristian Zapata.</strong></p>
<p>61&#8242; &#8211; Var per un presunto fallo in area di Cristian Zapata su Duvan Zapata. Gosens in area, traversone basso per Duvan che controlla e cade dopo un contatto molto dubbio. Fabbri non interviene, ma viene richiamato dai colleghi.</p>
<p>59&#8242; &#8211; Altro cambio nell&#8217;Atalanta: esce Ilicic ed entra Muriel.</p>
<p>57&#8242; &#8211; Cambio di passo di Gosens e sinistro improvviso dal limite dell&#8217;area con palla che termina sul fondo non lontano dal palo.</p>
<p>52&#8242; &#8211; Sostituzione nell&#8217;Atalanta: esce Pasalic, al suo posto entra De Roon. Gasperini inserisce più equilibrio nel reparto nevralgico del campo.</p>
<p>50&#8242; &#8211; Barreca dalla sinistra a centro area per il tacco di prima intenzione di Lerager che trova Schone a rimorchio: destro immediato e pallone alto. Buon avvio di ripresa del Genoa.</p>
<p>48&#8242; &#8211; Ammonito Hateboer per fallo su Criscito.</p>
<p>48&#8242; &#8211; Bella parata di Gollini: Kouamé, tutto solo al limite, tenta il destro a giro mirando l&#8217;incrocio: il portiere dell&#8217;Atalanta vola e mette in calcio d&#8217;angolo.</p>
<p>47&#8242; &#8211; Pinamonti controlla un buon pallone in area, si gira e calcia: Toloi si salva in corner.</p>
<p>&nbsp;</p>
<p><strong>CRONACA PRIMO TEMPO</strong></p>
<p>Fine primo tempo. Partita equilibrata in avvio, ma nella seconda parte l&#8217;Atalanta è salita in cattedra. Tante occasioni potenziali, ma nessun grave pericolo per i portieri. Il &#8220;fattore caldo&#8221; condiziona i ritmi di gioco.</p>
<p>46&#8242; &#8211; <strong>Ammonito Ilicic</strong> (non si capisce il perché) durante un normale contrasto con Criscito.</p>
<p>43&#8242; &#8211; <strong>Ammonito Masiello</strong> per fallo su Kouamé lanciato sulla destra.</p>
<p>37&#8242; &#8211; Grande giocata di fisico di Zapata, palla a Ilicic che allunga a Pasalic in piena area, calcio in diagonale rasoterra e Radu è bravo a bloccare sul palo sinistro.</p>
<p>35&#8242; &#8211; Zapata non riesce a caricare il tiro dopo un&#8217;altra bella azione dei nerazzurri.</p>
<p>30&#8242; &#8211; Ammonito Romero per fallo su Papu Gomez. Cresce la pressione dell&#8217;Atalanta.</p>
<p>28&#8242; &#8211; Formidabile progressione di Zapata inseguito da  Kouamé. Il bomber colombiano riesce a mettere al centro, ma la difesa rossoblu riesce a liberare.</p>
<p>27&#8242; &#8211; Occasionissima per il Genoa, palla deviata in extremis da Toloi sopra la traversa. Kouamé trova Lerager al limite dell&#8217;area, controllo e destro secco, il pallone si impenna e finisce in calcio d&#8217;angolo.</p>
<p>22&#8242; &#8211; Pausa per dissetarsi, a Genova fa caldissimo (anche per l&#8217;orario) e i ritmi non sono alti. Dopo i primi 20 minuti di gioco il possesso palla dice Genoa 46 per cento e Atalanta 54.</p>
<p>18&#8242; &#8211; Errore di Pasalic e Radovanovic dalla distanza fa partire un siluro che si spegne di poco a lato.</p>
<p>16&#8242; &#8211; Diagonale di Zapata finisce sul fondo alla sinistra del portiere genoano, Hateboer in ritardo per la deviazione vincente.</p>
<p>12&#8242; &#8211; Grande azione di Gomez sulla fascia, palla a Ilicic e cross al centro per Pasalic che di testa non riesce a colpire davanti a Radu. Bella occasione per l&#8217;Atalanta.</p>
<p>5&#8242; &#8211; Pinamonti vicino al gol dopo una bella azione di Criscito. Tre calci d&#8217;angolo consecutivi per il Genoa.</p>
<p>3&#8242; &#8211; Gol di Romero in netto fuorigioco. Ritmi subito alti.</p>
<p>&nbsp;</p>
<p><strong>FORMAZIONI UFFICIALI</strong></p>
<p><b>GENOA (3-5-2)</b>: Radu; Romero, Zapata, Criscito; Ghiglione, Schone, Radovanovic, Lerager, Barreca; Kouamé, Pinamonti. <i>All. Andreazzoli</i></p>
<p><b>ATALANTA (3-4-1-2)</b>: Gollini; Toloi, Djimsiti, Masiello; Hateboer, Freuler, Pasalic, Gosens; Gomez; Ilicic, Zapata.<i> All. Gasperini</i></p>
<p>&nbsp;</p>
<p><strong>PREPARTITA</strong></p>
<p><strong>Atalanta.</strong> Dopo la rimonta vincente a Ferrara contro la Spal e il ko &#8220;in casa&#8221; a Parma col Torino, l&#8217;Atalanta cerca di tornare a correre, anche in vista del debutto in Champions di mercoledì a Zagabria. Gasperini sembra intenzionato a sistemare qualcosa in difesa, dove Palomino potrebbe essere titolare al posto di Toloi. Scalpita l&#8217;ultimo arrivato Kjaer, che ha iniziato ad allenarsi in settimana, ma non è ancora pronto e una possibile sorpresa potrebbe essere Ibañez. Il dubbio che l&#8217;allenatore nerazzurro si porterà fino all&#8217;ultimo è però in mezzo al campo: Pasalic sembra in vantaggio su Freuler per fare coppia con De Roon. Davanti agirà Gomez dietro a Ilicic e Zapata: pronto ad entrare nuovamente a gara in corsa Luis Muriel. Buone notizie dall&#8217;infermeria: Castagne ha recuperato ma andrà anche lui in panchina.</p>
<p><strong>Genoa.</strong> Dall&#8217;altra parte c&#8217;è un Genoa partito alla grande (4 punti contro Roma e Fiorentina) e intenzionato a raccogliere altri tre punti davanti al suo pubblico. Andreazzoli va verso la conferma dell&#8217;undici che ha battuto la Fiorentina: Romero, Zapata e Criscito saranno i tre centrali davanti a Radu, Ghiglione e Barreca sulle fasce mentre Schone guida il centrocampo affiancato da Radovanovic e Lerager. La coppia d&#8217;attacco sarà di nuovo Kouamé-Pinamonti. Calcio d&#8217;inizio alle ore 12.30.</p>
<p>&nbsp;</p>
<p><strong>LA CONFERENZA STAMPA DEL GASP</strong></p>
<p>Alla vigilia della partita del cuore col Genoa, Gasperini ha definito la partita di oggi «un ottimo test in vista dell’esordio in Champions a Zagabria: per rendere in coppa dobbiamo innanzitutto far bene in campionato». «La sosta per le nazionali &#8211; ha detto il mister nerazzurro &#8211; ha separato il rodaggio delle prime due giornate dal tour de force di 7 partite in 22 giorni sui due fronti. Dobbiamo solo iniziare a giocare: aspettiamo questo momento da quando abbiamo iniziato ad allenarci ai primi di luglio. Marassi è un campo difficile e la sfida richiede la determinazione e la concentrazione giuste», ha proseguito il Gasp, che sui troppi gol subito nelle prime due partite ha concluso: «Dobbiamo stare all’erta sugli episodi: nei primi due turni, giocati bene, li abbiamo patiti».</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div>
<div class="OUTBRAIN" data-src="http://www.bergamopost.it/che-succede/genoa-la-prova-generale-champions" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/adesso-conta-solo-genoa-domani-allora-pranzo/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/09/Muriel-2-e1568441109120-659x297.jpeg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-09-14T08:08:26+00:00">14 settembre 2019</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/adesso-conta-solo-genoa-domani-allora-pranzo/">Adesso conta solo il Genoa <br/> (diretta alle 12.30 su Dazn)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/troppi-stranieri-nellatalanta-zingonia-ce-nidiata-pronta/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/09/rosa-primavera-e1568363161839-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-09-13T08:49:06+00:00">13 settembre 2019</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/troppi-stranieri-nellatalanta-zingonia-ce-nidiata-pronta/">Troppi stranieri nell&#8217;Atalanta? <br/> A Zingonia la nidiata è pronta</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/toto-formazione-genova-ora-tornati-tutti/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/09/Barrow-e1568272162878-659x297.jpeg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-09-12T09:12:59+00:00">12 settembre 2019</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/toto-formazione-genova-ora-tornati-tutti/">Toto formazione per Genova <br/> (ora che sono tornati tutti)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/che-succede/genoa-la-prova-generale-champions/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fche-succede%2Fgenoa-la-prova-generale-champions%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/adesso-conta-solo-genoa-domani-allora-pranzo/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/09/Muriel-2-e1568441109120-300x225.jpeg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/adesso-conta-solo-genoa-domani-allora-pranzo/">Adesso conta solo il Genoa <br/> (diretta alle 12.30 su Dazn)</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Adesso conta solo il Genoa. Per un paio di settimane di sosta dal campionato un po’ tutti, ammettetelo, abbiamo pensato tanto alla gara di Zagabria. Champions di qui, musichetta di là e via con l’emozionante attesa di un sogno che <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/adesso-conta-solo-genoa-domani-allora-pranzo/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/LUWlaQLyaBs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"></div></div></section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"></div></div></section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/tramonti-colorano-mondo-lago-diseo-paola/attachment/tramonti-che-colorano-il-mondo-paola/"><span class="text">Tramonti che colorano il mondo (e il lago d&#8217;Iseo) &#8211; Paola</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/tramonti-colorano-mondo-lago-diseo-paola/attachment/tramonti-che-colorano-il-mondo-paola/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/09/Tramonti-che-colorano-il-mondo-Paola-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"></div></div></section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/-BjZmE2gtdo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"></div></div></section><section class="widget"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('footer.content-info').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
<li class="menu-cookie-policy"><a href="http://www.bergamopost.it/informativa-utilizzo-cookie/">Cookie Policy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="current-post-ancestor active current-post-parent menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2019 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.10'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.10'></script>

    <div class="advskin" >

    </div>


</body>
</html>
