<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gori ha deciso: sarà ancora sindaco  (ha salutato davvero la Regione) - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/che-succede/gori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gori ha deciso: sarà ancora sindaco  (ha salutato davvero la Regione) - Bergamo Post" />
<meta property="og:description" content="Si è tenuto il secondo Consiglio regionale della legislatura Fontana. Il primo cittadino orobico ha commentato il programma del governatore." />
<meta property="og:url" content="http://www.bergamopost.it/che-succede/gori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="Che succede" />
<meta property="article:published_time" content="2018-04-11T08:45:48+02:00" />
<meta property="article:modified_time" content="2018-04-11T11:00:57+02:00" />
<meta property="og:updated_time" content="2018-04-11T11:00:57+02:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2018/04/28616637_1999952120077340_27115072883876092_o.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1006" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si è tenuto il secondo Consiglio regionale della legislatura Fontana. Il primo cittadino orobico ha commentato il programma del governatore." />
<meta name="twitter:title" content="Gori ha deciso: sarà ancora sindaco  (ha salutato davvero la Regione) - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2018/04/28616637_1999952120077340_27115072883876092_o.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.6">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.6">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.6'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fche-succede%2Fgori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fche-succede%2Fgori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-237488 single-format-standard gori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Mercoledì </span>11 Aprile</span><span class="forecast"><span class="text">Pioggia</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/rain.gif"></span><span class="temp-min">11°</span><span class="temp-max">14°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Giovedì </span>12 Aprile</span><span class="forecast"><span class="text">Pioggia</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/rain.gif"></span><span class="temp-min">8°</span><span class="temp-max">13°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Venerdì </span>13 Aprile</span><span class="forecast"><span class="text">Possibilità di pioggia</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/chancerain.gif"></span><span class="temp-min">8°</span><span class="temp-max">16°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Sabato </span>14 Aprile</span><span class="forecast"><span class="text">Parzialmente nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/partlycloudy.gif"></span><span class="temp-min">12°</span><span class="temp-max">19°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="current-post-ancestor active current-post-parent menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/che-succede/gori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-237488 post type-post status-publish format-standard has-post-thumbnail hentry category-che-succede">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/04/28616637_1999952120077340_27115072883876092_o-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/che-succede/" class="category" title="Visualizza tutti gli articoli di [Che succede]">Che succede</a></li>
            			<li class="active">Gori ha deciso: sarà ancora sindaco  (ha salutato davvero la Regione)</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Gori ha deciso: sarà ancora sindaco <br/> (ha salutato davvero la Regione)</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                <a href="http://www.bergamopost.it/author/andrea-rossetti/" rel="author" class="fn">Andrea Rossetti</a>
                -
                </span> 
		<time class="published" datetime="2018-04-11T08:45:48+00:00">11 aprile 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<p>Alla fine non ha atteso i novanta giorni previsti dalla legge, come aveva annunciato di voler fare. Giorgio Gori, infatti, dopo la riunione del gruppo consiliare del Pd tenutasi a margine del secondo Consiglio regionale sotto la Giunta Fontana (andata in scena martedì 10 aprile), ha reso nota la decisione di lasciare il suo posto a Palazzo Lombardia per continuare a ricoprire la carica di sindaco a Bergamo. «Scelgo di stare dove credo di essere più utile», ha detto il sindaco attraverso un comunicato stampa. «Ho assunto un impegno con i cittadini di Bergamo, che sento di dover onorare. Diverso sarebbe stato se fossi stato eletto alla Presidenza della Regione, ove avrei potuto concretamente agire anche nell’interesse dei miei concittadini. Sono un uomo di gestione e ritengo che ci siano persone migliori di me per l’importante lavoro dell’opposizione; scelgo dunque di continuare ad operare per la mia città &#8211; continua Gori -. Ho voluto comunque entrare in Consiglio regionale, fino a pronunciare stamane il discorso di replica a quello del presidente Fontana per rispetto nei confronti del milione e seicentomila elettori che mi hanno votato, a nome dei quali ho preso la parola. Ora posso tornare a Bergamo a tempo pieno. Auguro buon lavoro ai gruppi del Partito Democratico e della Lista Gori, a cui non mancherò di offrire il mio supporto e con i quali, da sindaco, sono certo di poter concretamente collaborare. E ringrazio tutti coloro che hanno partecipato, con impegno e con passione, alla mia avventura elettorale lombarda. È stata una straordinaria esperienza umana e politica, che rifarei senza esitazione e che sono certo darà frutti positivi in futuro». Una scelta necessaria, quella di Gori, visto che la carica di consigliere regionale e quella di primo cittadino sono incompatibili.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">Ho preso la mia decisione: continuerò a fare il sindaco di <a href="https://twitter.com/hashtag/Bergamo?src=hash&amp;ref_src=twsrc%5Etfw">#Bergamo</a>. Scelgo di stare dove penso di poter essere più utile. Buon lavoro ai consiglieri regionali del <a href="https://twitter.com/hashtag/Pd?src=hash&amp;ref_src=twsrc%5Etfw">#Pd</a> e della Lista Gori. Sono certo che il lavoro che abbiamo condiviso darà comunque buoni frutti.</p>
<p>— Giorgio Gori (@giorgio_gori) <a href="https://twitter.com/giorgio_gori/status/983723330225233920?ref_src=twsrc%5Etfw">10 aprile 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>Il perché della scelta. </strong>La sensazione che la scelta fosse vicina c&#8217;era. In particolare per <a href="http://www.bergamopost.it/che-succede/milano-non-bergamo-gori-costretto-alla-ritirata/" target="_blank" rel="noopener">il modo in cui il centrosinistra</a> lombardo ha &#8220;accolto&#8221; a Milano Gori. Parlare di una certa freddezza è eufemistico. Il sindaco bergamasco, infatti, avrebbe voluto vestire i panni del leader, ruolo che effettivamente avrebbe potuto ricoprire essendo stato il candidato alla guida della Regione del centrosinistra. La pesante sconfitta alle urne, però, unita anche alla debacle alle politiche del Pd nazionale, ha indebolito la sua figura. Tanto che i nomi da lui proposti per alcuni incarichi importanti su scala lombarda (Jacopo Scandella come capogruppo in Consiglio regionale del Pd e Pietro Bussolati come nuova segretario regionale del partito) sono stati seccamente respinti dal resto dei dem, in particolare da Alessandro Alfieri, neo parlamentare ma ancora segretario lombardo del Pd in carica. Un atteggiamento di chiusura che ha scoraggiato Gori e che lo avrebbe dunque convinto a restare a Palazzo Frizzoni almeno fino alla scadenza del suo mandato, ovvero giugno 2019.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-237489" src="http://www.bergamopost.it/wp-content/uploads/2018/04/P_20180410_094530.jpg" alt="" width="450" height="253" srcset="http://www.bergamopost.it/wp-content/uploads/2018/04/P_20180410_094530.jpg 2048w, http://www.bergamopost.it/wp-content/uploads/2018/04/P_20180410_094530-768x432.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/04/P_20180410_094530-1024x576.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/04/P_20180410_094530-300x169.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<h6 style="text-align: center;"><strong>[I posti di Pizzul, Gori e Scandella nell&#8217;aula del Consiglio]</strong></h6>
<p>&nbsp;</p>
<p><strong>La seduta del Consiglio regionale. </strong>Nella seduta del Consiglio regionale del 10 aprile, intanto, Attilio Fontana ha presentato la nuova Giunta e il programma di governo. In prima fila, proprio dirimpetto a Fontana, sedeva Giorgio Gori quale rappresentante della coalizione di centrosinistra, affiancato da Fabio Pizzul, nominato capogruppo del Pd, e Jacopo Scandella, unico dem bergamasco eletto in Consiglio. Gori è arrivato in aula alle 10.12, praticamente insieme all&#8217;altro bergamasco Niccolò Carretta, anche lui tesserato Pd ma eletto in Lista Gori. Dopo un paio di saluti e strette di mano, il sindaco s&#8217;è accomodato al suo posto e ha subito messo la testa sul discorso che di lì a poco avrebbe tenuto. Il Pd, infatti, ha deciso di destinare tutti i minuti a lui concessi dal regolamento del Consiglio (in ogni seduta, ogni gruppo consiliare ha un determinato numero di minuti per gli interventi, parametrato sul numero di consiglieri eletti) a Gori. Prima, però, c&#8217;è stato il lungo e corposo discorso di Fontana, che ha letto diciannove pagine di intervento (non senza qualche inciampo) nel quale ha di fatto tracciato le linee guida della sua Amministrazione e ha presentato tutti i nuovi assessori, tra cui le bergamasche Claudia Terzi (che passa dall&#8217;Ambiente a Infrastrutture e Trasporti) e Lara Magoni (al Turismo).</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiorgiogori9%2Fposts%2F2048537161885502&amp;width=500" width="500" height="281" frameborder="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><strong>Il discorso in aula di Gori. </strong>Finito l&#8217;intervento del governatore, è stato Gori a prendere la parola. Un discorso perfettamente in linea con quanto il sindaco ha sempre affermato in queste settimane post voto e ricco di critiche al programma (definito più volte lacunoso e poco incisivo) di governo del centrodestra. Gori si è poi concentrato su quelli che, a suo parere, sono i diversi problemi della Lombardia su cui la nuova Giunta dovrà intervenire: la povertà, la disoccupazione giovanile, il tasso di scolarizzazione, gli scarsi investimenti nella ricerca, la fuga dei cervelli all&#8217;estero, la questione dei trasporti (Trenord in primis), il tema degli alloggi popolari, il problema delle liste d&#8217;attesa e il tema della legalità nella sanità («È di stamattina la notizia dell’arresto di un dirigente sanitario e di tre primari degli ospedali Galeazzi e Pini, accusati di essersi accordati con ditte fornitrici di protesi ortopediche in cambio di tangenti» ha dichiarato Gori, per poi aggiungere che «se i fatti fossero confermati, sarebbe un pessimo segnale, signor Presidente, un allarmante inizio di legislatura»). Il sindaco di Bergamo è tornato anche sul referendum per l&#8217;autonomia del 22 ottobre scorso, definendolo ancora una volta «inutile e costoso», augurandosi che la nuova Giunta operi con coscienza sul tema e apprezzando comunque «che sia stata definita una specifica delega assessorile sull&#8217;argomento e sin d’ora anticipiamo la piena collaborazione del centrosinistra per sostenere il percorso che ci attende».</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-237490" src="http://www.bergamopost.it/wp-content/uploads/2018/04/28577893_1992386370833915_7886338539238837814_n.jpg" alt="" width="450" height="299" srcset="http://www.bergamopost.it/wp-content/uploads/2018/04/28577893_1992386370833915_7886338539238837814_n.jpg 960w, http://www.bergamopost.it/wp-content/uploads/2018/04/28577893_1992386370833915_7886338539238837814_n-768x510.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/04/28577893_1992386370833915_7886338539238837814_n-300x199.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>«Resto a Bergamo». Con quali prospettive? </strong>Un discorso da leader, insomma. Sebbene Gori (e anche gli altri presenti in aula, si suppone) fosse pienamente a conoscenza del fatto che, in realtà, lui non è il leader di questo centrosinistra lombardo. Nelle sue parole, però, non si rintracciava ancora alcun richiamo alla scelta che ha poi reso nota poche ore dopo. Se non, forse, in un passaggio finale dell&#8217;intervento: «Ci sta a cuore il futuro della Lombardia, ci stanno a cuore i suoi cittadini. Per loro desideriamo uno sviluppo sostenibile fondato sull’innovazione e sulla conoscenza, una crescita che produca buona occupazione, un forte raccordo con l’Europa, la ricucitura delle molte fratture, delle molte disuguaglianze che minano la coesione della società lombarda e che alimentano sentimenti di incertezza nel cuore di tanti nostri concittadini. Questa è la visione con cui ci siamo candidati. La coalizione di centrosinistra che ho avuto l’onore di guidare non rinuncerà a promuoverla in quest’aula, con forza e con tenacia, anche dai banchi dell’opposizione». Quel «ho avuto l&#8217;onore», al passato, è stato forse l&#8217;unico indizio lasciato da Gori nel discorso in Consiglio. Un indizio rivelatosi poi prova quando, nel pomeriggio, il sindaco ha reso nota la decisione di voler restare a Bergamo e di rinunciare, dunque, al ruolo in Regione. A questo punto si aprono le porte a un nuovo quesito: Gori sarà il candidato sindaco del centrosinistra anche alle elezioni per Palazzo Frizzoni dell&#8217;anno prossimo? Per avere una risposta, però, servirà ancora del tempo.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/che-succede/gori-deciso-resta-sindaco-le-mani-regione/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/01/gori-e1515742863878-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-03-09T07:00:25+00:00">9 marzo 2018</time>
			<h1 class="media-heading">
				<a href="/che-succede/gori-deciso-resta-sindaco-le-mani-regione/">Gori ha deciso: resta sindaco <br/> (ma con le mani in Regione)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/che-succede/milano-non-bergamo-gori-costretto-alla-ritirata/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/03/gori-2-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-03-31T07:00:58+00:00">31 marzo 2018</time>
			<h1 class="media-heading">
				<a href="/che-succede/milano-non-bergamo-gori-costretto-alla-ritirata/">A Milano non è come a Bergamo <br/> E Gori è costretto alla ritirata</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/che-succede/tutti-appesi-alle-labbra-gori-gia-campagna-2019/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/03/gori-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-03-10T08:30:45+00:00">10 marzo 2018</time>
			<h1 class="media-heading">
				<a href="/che-succede/tutti-appesi-alle-labbra-gori-gia-campagna-2019/">Tutti appesi alle labbra di Gori</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/che-succede/gori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fche-succede%2Fgori-deciso-sara-ancora-sindaco-bergamo-questa-volta-salutato-davvero-la-regione%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/pareggi-diventano-oro-nonostante-qualche-rimpianto/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/04/SPAT-7-1-e1523433770865-300x225.jpg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/pareggi-diventano-oro-nonostante-qualche-rimpianto/">Quando i pareggi diventano oro <br/> (nonostante piccoli rimpianti)</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Bisogna imparare a contestualizzare sempre i numeri del calcio, valutando anche i pareggi come una risorsa preziosa e non come un’occasione mancata. Detta così, sembra un’accusa a chi si lamenta dei “punticini” che l’Atalanta strappa qua e là durante il <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/pareggi-diventano-oro-nonostante-qualche-rimpianto/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/rrwS9W7K79s?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/citta-alta-ermanna-dondi/attachment/citta-alta-ermanna-dondi/"><span class="text">Città Alta &#8211; Ermanna Dondi</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/citta-alta-ermanna-dondi/attachment/citta-alta-ermanna-dondi/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/04/Città-Alta-Ermanna-Dondi-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/0HUkv6jgerA?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-locandine">
		<h6 class="content-title">Il cinema a Bergamo</h6>
		<div class="widget-content">       
			<div id="carousel-foto-locandinaCinema" class="carousel slide" data-ride="carousel" data-interval="6000">

                <div class="carousel-inner">
                	                    <div class="item active">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=79455" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-16-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-16-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-16.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=77326" target="_blank" data-slide="next">                        	<img width="300" height="475" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-15-300x475.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-15-300x475.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-15.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=96349" target="_blank" data-slide="next">                        	<img width="300" height="435" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-14-300x435.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-14-300x435.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-14.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=93906" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-13-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-13-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-13.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90670" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-12-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-12-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-12.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90550" target="_blank" data-slide="next">                        	<img width="300" height="441" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-11-300x441.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-11-300x441.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-11.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=82940" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-10-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-10-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-10.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=86500" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-9-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-9-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-9.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75982" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-8-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-8-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-8.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90527" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-7-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-7-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-7.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90527" target="_blank" data-slide="next">                        	<img width="300" height="428" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-6-300x428.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-6-300x428.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-6.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94277" target="_blank" data-slide="next">                        	<img width="300" height="420" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-5-300x420.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-5-300x420.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-5.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=96070" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-4-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-4-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-4.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=83933" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-3-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-3-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-3.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=85819" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-2-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-2-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-2.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=95384" target="_blank" data-slide="next">                        	<img width="300" height="439" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-1-300x439.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-1-300x439.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94301" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89782" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75271" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=85819" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                    </div><!-- -.carousel-inner -->

			</div><!-- -.carousel -->
		</div>
        <!-- carousel control -->
        <div class="carousel-controls">     	
            <a class="control-prev" href="#carousel-foto-locandinaCinema" data-slide="prev"><span class="icon-angle-left"></span> Prev</a>
            <a class="control-next" href="#carousel-foto-locandinaCinema" data-slide="next">Next <span class="icon-angle-right"></span></a>
        </div>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="current-post-ancestor active current-post-parent menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>

<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- COOKIE LAW 1IT -->
<script type='text/javascript' src='http://www.1it.it/cookielaw/_.js'></script>
<script type="text/javascript">		
	var $ = jQuery;
	$(function(){
		var privacyPolicyUri='http://www.bergamopost.it/informativa-privacy/';
		$.cookiesDirective({
			fontFamily: 'Arial',
			fontSize: '14px',
			explicitConsent: false,
			privacyPolicyUri: privacyPolicyUri,			
			inlineAction: true,
			message: "I cookie ci aiutano a fornire i nostri servizi. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti l'utilizzo dei cookie da parte nostra. ",
			messagePolicy: 'Per ulteriori informazioni leggi la ',
			impliedCookiePolicy: 'Privacy Policy',
			moreinfo: true,
			impliedSubmitText: 'Prosegui',			
			position : 'bottom',			
			backgroundColor: '#000000',
			linkColor: '#D42B1E',
			backgroundOpacity: '99',
			classinput: 'btn btn-default', // nome della classe
			styleinput: '', // style="..."						
		});
	});
</script>
<!-- END COOKIE LAW 1IT -->


</body>
</html>
<!-- Dynamic page generated in 0.733 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-11 11:01:08 -->

<!-- super cache -->