<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Trenord, pendolari affumicati  Il treno delle 11 si ferma a Seriate - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-379/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trenord, pendolari affumicati  Il treno delle 11 si ferma a Seriate - Bergamo Post" />
<meta property="og:description" content="1) Problemi ai freni (non risolti). 2) Sempre più i bergamaschi che si trasferiscono all’estero. 3) Blitz della Polizia locale nel campo nomadi di Romano." />
<meta property="og:url" content="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-379/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="In pillole" />
<meta property="article:published_time" content="2018-11-13T09:00:25+01:00" />
<meta property="article:modified_time" content="2018-11-13T19:04:17+01:00" />
<meta property="og:updated_time" content="2018-11-13T19:04:17+01:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2018/11/image.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1) Problemi ai freni (non risolti). 2) Sempre più i bergamaschi che si trasferiscono all’estero. 3) Blitz della Polizia locale nel campo nomadi di Romano." />
<meta name="twitter:title" content="Trenord, pendolari affumicati  Il treno delle 11 si ferma a Seriate - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2018/11/image.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.7">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.7">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.css?ver=1.2.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.7'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/jquery-observe.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-379%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-379%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-256733 single-format-standard notizie-su-bergamo-e-379">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Martedì </span>13 novembre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">9°</span><span class="temp-max">16°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Mercoledì </span>14 novembre</span><span class="forecast"><span class="text">Parzialmente nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/partlycloudy.gif"></span><span class="temp-min">8°</span><span class="temp-max">16°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Giovedì </span>15 novembre</span><span class="forecast"><span class="text">Molto nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/mostlycloudy.gif"></span><span class="temp-min">8°</span><span class="temp-max">14°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Venerdì </span>16 novembre</span><span class="forecast"><span class="text">Parzialmente nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/partlycloudy.gif"></span><span class="temp-min">6°</span><span class="temp-max">12°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-379/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-256733 post type-post status-publish format-standard has-post-thumbnail hentry category-in-pillole">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/11/image-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/in-pillole/" class="category" title="Visualizza tutti gli articoli di [In pillole]">In pillole</a></li>
            			<li class="active">Trenord, pendolari affumicati  Il treno delle 11 si ferma a Seriate</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Trenord, pendolari affumicati <br/> Il treno delle 11 si ferma a Seriate</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2018-11-13T09:00:25+00:00">13 novembre 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<h4><strong>13 NOVEMBRE</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Brescia-Bergamo, pendolari affumicati. Il treno delle 11 resta fermo a Seriate</strong></p>
<p>La condizione dei pendolari bergamaschi, e non solo, non migliora. I disguidi sono all’ordine del giorno. Oggi, sul <a href="https://www.giornaledibrescia.it/italia-ed-estero/fumo-nelle-carrozze-il-treno-si-blocca-la-rabbia-dei-pendolari-1.3316191">Giornale di Brescia</a>, un altro caso significativo avvenuto a Seriate. La foto pubblicata è arrivata alla redazione del quotidiano da uno di tanti pendolari bresciani esaperati. Il convoglio è quello diretto a Bergamo e partito alle 11 da Brescia. Una studentessa iscritta al corso di laurea in comunicazione scrive: «Già a Palazzolo abbiamo cominciato a sentire una forte puzza di bruciato e a vedere del fumo nelle carrozze. A Seriate il treno si è fermato in stazione alcuni minuti mentre il personale controllava la parte della carrozza da cui usciva fumo». Problemi ai freni, probabilmente. Il viaggio è poi proseguito trasferendo, semplicemente, i pendolari in un’altra carrozza.</p>
<p><strong>2 – Sempre più i bergamaschi che si trasferiscono all’estero</strong></p>
<p>Dalla provincia di Bergamo all’estero. Cercano fortuna lontano da casa, o proprio qui non hanno possibilità. Tra gennaio e giugno di quest’anno, come scrive oggi <a href="https://www.ecodibergamo.it/stories/bergamo-citta/da-bergamo-al-mondo-1774-emigratiscopri-quanti-sono-partiti-dal-tuo-comune_1294396_11/">L’Eco di Bergamo</a>, sono stati 1.774 i residenti in Bergamasca che si sono trasferiti all’estero, in discreta crescita rispetto ai 1.640 dello stesso periodo del 2017.</p>
<p><strong>3 &#8211; Blitz della Polizia locale nel campo nomadi di Romano</strong></p>
<p>Nel pomeriggio la Polizia locale di Romano ha effettuato un maxi controllo nel campo nomadi sulla strada Provinciale 101. L’obiettivo del controllo è stato il piazzale antistante all’ingresso del campo, spazio condiviso con la caserma dei vigili del fuoco volontari di Romano. Sono infatti state diverse le segnalazioni d’ingestibilità del piazzale spesso e volentieri usato come magazzino di autoveicoli abbandonati e ferraglie di ogni tipo. La situazione che si è presentata davanti agli agenti della Polizia locale ha giustificato le lamentele di disordine. Le automobili erano parcheggiate in modo casuale nonostante nel piazzale sia presente una segnaletica orizzontale dedicata ai parcheggi. Presente anche un veicolo dismesso e smontato nonché materiali ingombranti. A giugno erano stati i carabinieri della Compagnia di Treviglio ha fare un maxi controllo nel campo nomadi. L’operazione era seguita all’inclusione del campo nomadi nel progetto Recaras che prevede l’accompagnamento dei residenti del campo in appartamenti di edilizia popolare.</p>
<p><strong>4 – L’auto del futuro senza pilota. Bergamo a fianco della Silicon Valley</strong></p>
<p>Al Kilometro rosso di Bergamo apre il primo centro italiano di formazione dell’«autonomous driving» (i veicoli a guida autonoma), che costituisce un ponte con quanto si sta facendo nella Silicon Valley, dove la ricerca di settore sta facendo passi da gigante. Ne parla oggi il <em>Corriere della Sera Bergamo</em>. I neolaureati italiani eccellenti convergeranno qui, dopo attenta selezione, e ingegneri dall’America li formeranno. Dopo di che potranno mettere le loro competenze a servizio delle grandi case automobilistiche europee, dalla Svezia alla Germania, o restare nel centro di ricerca bergamasco.</p>
<p><strong>5 – Congiuntura in chiaroscuro: il commercio frena, boom di hotel e ristoranti</strong></p>
<p>Il terzo trimestre fornisce segnali negativi per l’andamento del commercio e quindi dei consumi. Buone notizie invece per i servizi, con ristoranti e hotel in crescita. L’indagine congiunturale sul volume d’affari del commercio al dettaglio a Bergamo registra una dinamica negativa delle vendite in provincia (-0,2% nel trimestre e -1,1% su base annua) non molto diversa dall’andamento medio a livello regionale. Il giro d’affari nell’alimentare risulterebbe su base annua positivo a Bergamo (+3,8%) ma non in Lombardia (-0,1%); negativo nel non alimentare sia Bergamo (-2,4%) che in Lombardia (-1%), molto debole nel commercio non specializzato: -0,3% a Bergamo e -0,7% in Lombardia. Il volume d’affari nell’insieme dei servizi è invece positivo su base annua a Bergamo (+3,7%)  così come in Lombardia (+2,4%).  La Lombardia, con indice a quota 101,1, supera i livelli medi del 2010, dai quali è più distante Bergamo (indice a 92,5).  Nella media dei primi tre trimestri la crescita è del +2,3% a Bergamo e del +2,5% in Lombardia. La variazione trimestrale destagionalizzata è positiva a Bergamo (+1,1%) e in Lombardia (+0,4%). Per quanto riguarda i comparti dei servizi, la variazione tendenziale grezza del volume d’affari è di +5,3% nel commercio all’ingrosso (in Lombardia: +4,2%),  +8,7%  per alberghi e ristoranti (al +1,8% in Lombardia), -0,5% nei servizi alle persone (nullo in Lombardia) e  +2,1 % nei servizi alle imprese (+2,3% in Lombardia).</p>
<p><strong>6 – È di Bergamo la nuova campionessa de “L’eredità”</strong></p>
<p>Alessandra Omacini, farmacista, di Bergamo è la nuova campionessa del programma televisivo “L’eredità“, il gioco a quiz di Rai 1 condotto da Flavio Insinna. Ieri sera ha anche indovinato la parola misteriosa finale, vincendo la cifra di 55mila euro. Stasera proverà a riconfermarsi campionessa.</p>
<p><strong>7 – Chi ha più di 10mila followers entra gratis alla Carrara</strong></p>
<p>L’Accademia Carrara scommette sugli «influencer», garantendo dei biglietti gratis e cercando di farsi una bella fama sui social. Se hanno più di 10 mila follower e raccontano una «story» della mostra su <em>Botticelli tra Boston e Bergamo</em> entreranno gratis in pinacoteca. «L’obiettivo è avere ambassador che sposino i contenuti culturali», ha affermato Paola Azzola, dell’area Comunicazione della Carrara.</p>
<p><strong>8 &#8211; Camion ribaltato sulla Rivierasca, intervento in codice rosso</strong></p>
<p>Intervento in codice rosso per un camion ribaltato sulla Rivierasca all’alba in territorio di Capriate San Gervasio. Due persone coinvolte, uomini di 38 e 39 anni. Le condizioni dei due, dopo l’iniziale spavento, sono migliorate. L’intervento è stato concluso in codice verde. L’incidente ha riguardato un camion di sabbia e cemento, che si è intraversato e appoggiato su un lato. Traffico rallentato per permettere le operazioni di recupero del mezzo. Impegnate due squadre dei Vigili del fuoco e quattro gru oltre a un mezzo aspirante per svuotare il carico.</p>
<p>&nbsp;</p>
<h4><strong>12 NOVEMBRE</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Il marito le sbatte la testa sull’auto. Ferita donna 61enne al Q8 di Fara </strong></p>
<p>Se l’è cavata, fortunatamente, con tanto spavento e qualche ferita la donna di 61 anni aggredita oggi alle 17 al distributore di benzina Q8 a Fara Gera d’Adda. Cosa sia accaduto precisamente, in via Locatelli, è ancora al vaglio delle Forze dell’ordine. All’origine dell’aggressione pare ci sia proprio una lite scoppiata tra la donna e il marito, entrambi di Canonica, che si trovavano fermi nell’area di servizio per il rifornimento. Secondo quando riportato da alcuni testimoni durante la lite l’uomo avrebbe afferrato la moglie per la testa e l’avrebbe sbattuta contro l’auto procurandole dei tagli.</p>
<p><strong>2 – Fuori strada con la moto a Treviglio, ferito un 30enne</strong></p>
<p>Fuori strada con la moto a Treviglio, ferito un 30enne. Ha perso il controllo della sua moto ed è finito in un fossato. È successo poco prima delle 17.30 lungo la ex Statale 11 a ridosso della nuova rotatoria del casello Brebemi. Non è ancora chiara la dinamica dell’incidente che ha coinvolto un giovane di Cambiago che, in sella alla sua Kawasaki 750, stava procedendo da Casirate. Arrivato all’altezza della rotonda, ha proseguito dritto. È stato stabilizzato e poi trasportato in ospedale in codice giallo. Nella caduta ha riportato alcune ferite, ma non sarebbe in pericolo di vita.</p>
<p><strong>3 – Sorelline investite a Loreto: in ospedale, ma niente di grave</strong></p>
<p>Una Ford Fiesta ha investito oggi due sorelline straniere in via Curie, a Loreto. Le bambine stavano tornando a casa a piedi. L’incidente all’incrocio con via Pasteur. Tanti spavento e trasporto immediato in ospedale, ma fortunatamente le ferite che hanno riportato sono lievi. Ancora da ricostruire la dinamica dell’incidente.</p>
<p><strong>4 – Muore nel sonno a vent’anni. Seriate piange Daniel Cristinelli</strong></p>
<p>Ucciso nel sonno da un malore, a soli 20 anni. Tragedia nella notte tra sabato e domenica: Daniel Cristinelli è scomparso improvvisamente nella sua casa di Seriate. Ad accorgersi per primo del dramma il padre Roberto, tecnico radiologo all’ospedale Papa Giovanni: domenica mattina è entrato nella cameretta per svegliare il figlio, senza però ottenere alcuna risposta. Ha eseguito il massaggio cardiaco, così come i sanitari giunti sul posto, ma è stato tutto inutile. Daniel praticava diversi sport e pare non avesse problemi di salute. Grande appassionato di chitarra, collaborava con il centro ricreativo della parrocchia. Oltre al papà, lascia mamma Lorenza e il fratello Michael.</p>
<p><strong>5 – Cade intonaco dal viadotto in Borgo Palazzo: nessun pericolo</strong></p>
<p>Il Comune di Bergamo ha interrotto sabato la circolazione su un breve tratto di strada sotto il viadotto in zona Borgo Palazzo per via della caduta di intonaco. Non ci sono problemi strutturali, come evidenziato durante un immediato sopralluogo svolto dai tecnici comunali. Oggi è stato rimosso il resto dell’intonaco a rischio caduta nel tratto in questione e successivamente riaperta la strada.</p>
<p><strong>6 – Auto in caduta per 5 metri, illesi madre e bimbo</strong></p>
<p>Ha perso il controllo dell’auto, entrando nel parcheggio di un negozio, sfondando una barriera e cadendo per 5 metri sul terrapieno sottostante. Con lei il figlio di tre anni. Ma fortunatamente, per mamma e bambino, solo qualche graffio e tanto spavento. L’incidente si è verificato ieri verso le 14.30, in via Piazzalunga a San Giovanni Bianco.</p>
<p><strong>7 &#8211; Donna aggredita dai proprietari di casa, non riusciva a pagare l’affitto</strong></p>
<p>Donna aggredita dai proprietari di casa perché non riusciva a pagare l’affitto. È successo sabato a Treviglio, in via Cavour. Questa mattina la manifestazione di solidarietà del “Comitato di lotta casa per tutti Treviglio”. «All’inizio è stata aggredita solo a parole e poi anche fisicamente – raccontano i membri del comitato –  È stata spintonata due volte e poi colpita da un uomo, imparentato con il proprietario, anche quando ormai si trovava in terra. L’aggressione si è consumata nel cortile di casa, davanti ai bambini, a loro volta malamente scacciati».</p>
<p><strong>8 –  Recuperato e portato in salvo 58enne a Oltre il Colle</strong></p>
<p>Recuperato e portato in salvo un uomo di 58 anni, residente a Oltre il Colle. La richiesta di soccorso è arrivata domenica, nel tardo pomeriggio. Era a caccia con il fratello ma è scivolato per una quindicina di metri ed è finito in un torrente. Il fratello ha subito chiesto aiuto. I soccorritori della VI Delegazione Orobica del Cnsas lo hanno raggiunto, tolto dall’acqua, immobilizzato e trasportato fino all’ambulanza. Un’operazione di carattere tecnico per le caratteristiche ambientali del luogo. L’uomo aveva riportato diversi traumi ed era in stato di lieve ipotermia.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci378/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/11/45835130_10155816797280812_6628946760523841536_n-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-11-09T09:00:57+00:00">9 novembre 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci378/">Notizia su Bergamo e provincia <br/> (5-10 novembre 2018)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci377/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2017/01/vigili-del-fuoco-2-2-2-e1485864546356-659x297.jpeg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-11-03T09:00:49+00:00">3 novembre 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci377/">Notizie su Bergamo e provincia <br/> (29 ottobre-3 novembre 2018)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinc376/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/10/43756862_10156861347224577_6563547976407449600_n-1-e1540485762328-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-10-27T09:00:21+00:00">27 ottobre 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinc376/">Notizie su Bergamo e provincia <br/> (22-27 ottobre 2018)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/in-pillole/notizie-su-bergamo-e-379/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-379%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/la-vittoria-piu-grande-della-dea-non-quella-pensate/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-11-at-14.45.23-e1541945292852-300x225.jpeg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/la-vittoria-piu-grande-della-dea-non-quella-pensate/">La vittoria più grande della Dea <br/> (non è quella che pensate)</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>La vittoria più grande dell’Atalanta di Gasperini non è il 4-1 rifilato all’Inter ma l’aver trovato il bandolo della matassa. Fino ai 70 metri il gioco è sempre lo stesso del passato ma ora, con Gomez e Ilicic più una <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/la-vittoria-piu-grande-della-dea-non-quella-pensate/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/ViuYkRDLR98?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/volando-bergamo-flying-fox/attachment/volando-sopra-bergamo-flying-fox/"><span class="text">Volando sopra Bergamo &#8211; Flying Fox</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/volando-bergamo-flying-fox/attachment/volando-sopra-bergamo-flying-fox/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/11/Volando-sopra-Bergamo-Flying-Fox-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/OWz3rQQaf_Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="current-post-ancestor active current-post-parent menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<div class="advskin" >
    <ins data-revive-zoneid="429" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
    <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
</div>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- COOKIE LAW 1IT -->
<script type='text/javascript' src='http://www.1it.it/cookielaw/_.js'></script>
<script type="text/javascript">		
	var $ = jQuery;
	$(function(){
		var privacyPolicyUri='http://www.bergamopost.it/informativa-privacy/';
		$.cookiesDirective({
			fontFamily: 'Arial',
			fontSize: '14px',
			explicitConsent: false,
			privacyPolicyUri: privacyPolicyUri,			
			inlineAction: true,
			message: "I cookie ci aiutano a fornire i nostri servizi. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti l'utilizzo dei cookie da parte nostra. ",
			messagePolicy: 'Per ulteriori informazioni leggi la ',
			impliedCookiePolicy: 'Privacy Policy',
			moreinfo: true,
			impliedSubmitText: 'Prosegui',			
			position : 'bottom',			
			backgroundColor: '#000000',
			linkColor: '#D42B1E',
			backgroundOpacity: '99',
			classinput: 'btn btn-default', // nome della classe
			styleinput: '', // style="..."						
		});
	});
</script>
<!-- END COOKIE LAW 1IT -->


</body>
</html>
<!-- Dynamic page generated in 0.638 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-11-13 21:08:05 -->

<!-- super cache -->