<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il parcheggio selvaggio a Bergamo  Gruppo Facebook (con tanto di foto) - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-p431/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il parcheggio selvaggio a Bergamo  Gruppo Facebook (con tanto di foto) - Bergamo Post" />
<meta property="og:description" content="1) Le targhe sono coperte. 2) Via Tiraboschi diventa una zona 30: velocità ridotta. 3) Lavora in nero ma incassa il Reddito di cittadinanza: ora è nei guai." />
<meta property="og:url" content="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-p431/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="In pillole" />
<meta property="article:published_time" content="2019-11-13T09:00:49+01:00" />
<meta property="article:modified_time" content="2019-11-13T10:57:14+01:00" />
<meta property="og:updated_time" content="2019-11-13T10:57:14+01:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2019/11/75650511_10219727011396345_8824802932961574912_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1) Le targhe sono coperte. 2) Via Tiraboschi diventa una zona 30: velocità ridotta. 3) Lavora in nero ma incassa il Reddito di cittadinanza: ora è nei guai." />
<meta name="twitter:title" content="Il parcheggio selvaggio a Bergamo  Gruppo Facebook (con tanto di foto) - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2019/11/75650511_10219727011396345_8824802932961574912_n.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/netweek-cmp/assets/front/styles.css?ver=4.8.11">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.11">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.11">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/adv.css?ver=1.0.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Bergamo Post","site_home_url":"http:\/\/www.bergamopost.it\/","site_privacy_url":"http:\/\/www.bergamopost.it\/informativa-privacy\/","site_cookie_url":"http:\/\/www.bergamopost.it\/informativa-utilizzo-cookie\/","site_logo":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/netweek-cmp/assets/front/scripts.js?ver=4.8.11'></script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.11'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-p431%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-p431%2F&#038;format=xml" />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>        <link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-291437 single-format-standard notizie-su-bergamo-e-p431">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

     <div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>
        <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div>    </center></div>

    <header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                    <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			<div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div>
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-p431/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>
	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-291437 post type-post status-publish format-standard has-post-thumbnail hentry category-in-pillole">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/11/75650511_10219727011396345_8824802932961574912_n-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/in-pillole/" class="category" title="Visualizza tutti gli articoli di [In pillole]">In pillole</a></li>
            			<li class="active">Il parcheggio selvaggio a Bergamo  Gruppo Facebook (con tanto di foto)</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Il parcheggio selvaggio a Bergamo <br/> Gruppo Facebook (con tanto di foto)</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2019-11-13T09:00:49+00:00">13 novembre 2019</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<div class='nk-adv article_top'><div class="gptslot" data-adunitid="1"></div></div><h4><strong>13 NOVEMBRE</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Quanto parcheggio selvaggio a Bergamo. Gruppo Facebook (con tanto di foto)</strong></p>
<p>È stato creato il 10 ottobre del 2015, quindi 4 anni fa, ma di lavoro da fare ne ha ancora molto. Parliamo del gruppo Facebook <a href="https://www.facebook.com/groups/parcheggioselvaggioBG/">Parcheggio Selvaggio a Bergamo e provincia</a>: «Veicoli in seconda fila, negli spazi riservati agli invalidi, sulle strisce pedonali, nelle rastrelliere per le biciclette, sul marciapiede, etc. Inviateci le vostre segnalazioni! Per non avere noie di privacy verrano approvati solamente i post con le targhe non visibili o oscurate», si legge nella descrizione del gruppo pubblico, che conta 600 iscritti. La foto sopra è di ieri in Contrada dei Tre Passi, tra via Tasso e via Camozzi.</p>
<p><strong>2 – Via Tiraboschi diventa una zona 30: velocità ridotta</strong></p>
<p>In via Tiraboschi scatta il limite di velocità di 30 km orari. L’ordinanza è stata siglata nei giorni scorsi ed entrerà in vigore nel giro di qualche giorno. L’obiettivo del  Comune di Bergamo è quello di migliorare la vivibilità dei luoghi e aumentare il livello di #sicurezza stradale, come succede nel centro della maggior parte delle città del nostro Paese.</p>
<p><strong>3 – Lavora in nero ma incassa il Reddito di cittadinanza</strong></p>
<p>Percepiva il Reddito di cittadinanza, ma non era disoccupata. Non era un segreto: lo potevano notare tutti i clienti di un negozio di alimentari di Vertova. E oltre a lavorare, lo faceva in nero. Sono finiti così nei guai sia la donna, marocchina di 35 anni, sia il suo datore di lavoro, bergamasco.</p>
<p><strong>4 – San Martino, pranzo stellato per i “nonni” di Anni Sereni</strong></p>
<p>L’11 novembre gli ospiti della Casa di Riposo della Fondazione Anni Sereni hanno potuto gustare un ottimo pranzo offerto, come sempre, dalla famiglia Colleoni del “San Martino”. Un pranzo stellato che gli ospiti hanno davvero gradito in compagnia dei volontari e delle autorità di Treviglio, Caravaggio e Fara Gera D’Adda. «Grazie a nome mio e di tutto il CdA alla famiglia Colleoni per l’attenzione che sempre ci riservate», ha commentato il presidente Augusto Baruffi.</p>
<p><strong>5 &#8211; Fiaccolata per Zina contro la violenza sulle donne</strong></p>
<p>Una fiaccolata per Zina per dire “no” alla violenza sulle donne e per raccogliere fondi per le figlie della 36enne uccisa dal marito. La manifestazione si terrà il 25 novembre dalle 20 a Cologno al Serio.</p>
<p>&nbsp;</p>
<h4><strong>12 NOVEMBRE</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Il mercato su piazza degli Alpini. La novità da lunedì 25 novembre </strong></p>
<p>Dal 25 novembre piazza degli Alpini ospiterà 36 banchi ogni lunedì: nasce così il mercato del centro città, prima fase del progetto di spostamento del mercato della Malpensata. I lavori sul piazzale sono ormai in uno stadio avanzato: il primo lotto e il terzo lotto saranno completati entro la settimana. Saranno quindi installate già nei prossimi giorni le tradizionali casette del villaggio di Natale, che avvieranno di fatto le attività sulla piazza rinnovata. Dalla fine del mese, quindi, toccherà al mercato del lunedì: nei prossimi giorni i rappresentanti delle associazioni di categoria degli ambulanti incontreranno gli esercenti e i tecnici dell’ufficio delle attività produttive del Comune di Bergamo per scegliere il posizionamento dei 36 banchi previsti. Il resto del mercato rimarrà sul piazzale della Malpensata ancora fino alla fine di gennaio: una decisione presa dall’Amministrazione comunale su esplicita richiesta dei rappresentanti degli ambulanti. E come ormai vuole la tradizione, il Villaggio di Natale è pronto ad accendere le sue luci in piazzale degli Alpini. Da sabato 16 novembre fino a giovedì 26 dicembre (orari di apertura 9-19.30) le tipiche casette di legno porteranno nel centro città la magica atmosfera delle Feste e offriranno ai bergamaschi e ai turisti la possibilità di uno shopping originale e di qualità. I 30 espositori, alcuni dei quali in arrivo dall’estero, proporranno prodotti artigianali e specialità regionali tutte da gustare, compresi i dolci natalizi. Come ogni anno, la manifestazione &#8211; organizzata da Notèr de Bèrghem in collaborazione con Anva Confesercenti ­ sarà arricchita da varie iniziative, dall’arrivo di Santa Lucia ai concerti pre natalizi. Confermatissima poi la messa di Natale all&#8217;interno della stazione autolinee evento che ogni anno richiama moltissimi fedeli e del quale siamo molto orgogliosi.</p>
<p><strong>2 – Trentamila euro per la Basilica di Santa Giulia a Bonate Sotto</strong></p>
<p>Solo un anno fa, la Basilica di Santa Giulia a Bonate Sotto era un gioiello romanico del tutto sconosciuto, in attesa da anni di essere recuperata e riscoperta. Nell’indimenticabile estate del 2018 la Basilica ha spiccato il volo, sulle ali della nona edizione de “Il Luoghi del Cuore”, il censimento dei luoghi italiani da non dimenticare promosso dal Fai, nel quale è stata premiata da 21.191 voti,  classificandosi al 13mo posto, seconda in Lombardia,  su 37.000 luoghi segnalati a livello nazionale. Il Fai ha annunciato oggi di voler premiare per la seconda volta la Basilica di Santa Giulia, selezionandola tra i 27 luoghi che sosterrà attraverso il bando 2019 e classificandola al primo posto (ex aequo con l’abbazia si S. Michele Arcangelo in Lamoli – Marche) nella graduatoria dei progetti. Il Comune di Bonate Sotto può ora dare il via alle operazioni d’urgenza di recupero strutturale, primo lotto di un progetto più ampio di restauro e riqualificazione. Nel corso della conferenza stampa saranno presentati sia gli interventi del primo lotto che il progetto complessivo, affidato all’architetto Gianluca Gelmini dello studio CN10 Architetti (vincitore anche del concorso di progettazione promosso dal Comune di Bergamo per il ridisegno del Centro Piacentiniano).</p>
<p><strong>3 – XXI Giornata Nazionale del Trauma Cranico</strong></p>
<p>“Anatomia di un ritorno alla vita dopo un grave trauma cranico” è il convegno organizzato dall’Associazione Amici di Samuel, nell’ambito della XXI Giornata Nazionale del Trauma Cranico (GNTC) e promossa dalla FNATC, che rappresenta oltre10.000 famiglie, sulle sfide da affrontare e su come trattare i casi, anche quelli detti “impossibili”, di persone colpite da una grave cerebrolesione acquisita per accompagnarli nella ricerca di nuove identità. Se ne parlerà a Bergamo il 16 novembre 2019 (Auditorium Casa del Giovane, via Gavazzeni, 13), con la presenza di relatori, sia istituzionali sia professionisti del settore, e di familiari di persone colpite da un trauma cranico encefalico.</p>
<p><strong>4 – Un professore del Minnesota (Usa) racconta perché Bergamo merita</strong></p>
<p>Il giornale del Minnesota (Stati Uniti) Star Tribune ha dedicato qualche settimana fa un ampio articolo a Bergamo, a firma di un professore della Concordia University, St. Paul, venuto in visita con un gruppo dei suoi studenti: ne emergono le (presunte) rivalità tra Bergamo e Brescia, il modo in cui i bergamaschi chiamano i milanesi, ma anche &#8211; e soprattutto &#8211; la bellezza della nostra città, le sue ricchezze, l&#8217;effetto che suscita in coloro che la visitano. Lo potete leggere <a href="http://www.startribune.com/after-a-return-to-italy-finding-the-beauty-of-bergamo/562751662/?fbclid=IwAR3PqDEvc8BInJMutFHiSoaJYFn0BtWe97HPXWBvSBCh-_PGa7k8Ok0Cjsw">qui</a> (se non sapete l’inglese, usate la funzione “traduci la pagina” del browser).</p>
<p><strong>5 – Rapina alla banca di via Partigiani in città, preso un pregiudicato</strong></p>
<p>La Polizia di Stato ha arrestato l’autore della rapina alla filiale della Banca di Credito cooperativo dell’Oglio e Serio di via dei Partigiani a Bergamo dello scorso 16 ottobre. La Squadra Mobile ha tratto in arresto Giuseppe Di Matteo, classe 1958 di Sant’Omobono Terme, 51 anni, pluri-pregiudicato, attualmente in regime di semilibertà. Il malvivente si era introdotto nella mattinata di mercoledì 16 ottobre intorno alle 8.50 nell’istituto bancario in pieno centro città, a pochi passi dalla Procura della Repubblica e, dopo aver scavalcato il bancone, aveva minacciato il cassiere e si era impossessato di una refurtiva complessiva di 13.970 euro in banconote di vario taglio. L’uomo si è dato poi alla fuga.</p>
<p><strong>6 – Tensostruttura a nuovo dopo i danni della tempesta di agosto</strong></p>
<p>Dopo il PalaFacchetti (per cui è confermata la riapertura al pubblico per il 21 novembre, in occasione del match della Blu Basket contro Biella), anche la tensostruttura del centro sportivo “Mazza” è pronta tornare a essere utilizzata, a Treviglio. I lavori sono stati presentati stamattina, martedì 12 novembre, dall’assessore Basilio Mangano. Il forte vento del 2 agosto scorso aveva infatti divelto la copertura e la tanta pioggia caduta in poche ore aveva poi danneggiato irrimediabilmente la pavimentazione in linoleum.</p>
<p><strong>7 – Percassi si allea con il Gruppo Cremonini di Modena</strong></p>
<p>Percassi ha ceduto il 60% del suo settore food a Chef Express del Gruppo Cremonini (tenendosi Starbucks e Da30Polenta). La nuova società C&amp;P unirà la forza d’urto del gruppo modenese alla competenza nel settore dei centri commerciali da parte del bergamasco. Tanto che l’obiettivo della nuova società è quella di aprire 20 negozi l’anno.</p>
<p><strong>8 – La Collini lascia il cantiere del parcheggio alla Fara</strong></p>
<p>Altro colpo di scena per il parcheggio alla Fara. Il 31 ottobre Bergamo Parcheggi ha comunicato all’amministrazione la risoluzione consensuale del contratto d’appalto stipulato con la Collini a partire dal 15 dicembre. La Collini ultimerà lo scavo smontando poi il proprio cantiere. Dopo il collaudo provvisorio, lavori verranno continuati, con la costruzione del parcheggio, da un’altra impresa.</p>
<p>&nbsp;</p>
<h4><strong>11 NOVEMBRE</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Viaggiatori a bocca aperta in aeroporto per la maratona “Donizetti sing&amp;fly”</strong></p>
<p>Quindici sessioni con ventidue musicisti, poi il gran finale serale con una banda di 60 elementi. Per un giorno l’area partenze dell’aeroporto di Orio al Serio si è trasformata in un grande palco, nel segno di Gaetano Donizetti. Un’iniziativa decisamente originale per salutare l’apertura del Donizetti Opera.</p>
<p><strong>2 – Botteghe storiche, premiate a Milano 8 insegne bergamasche</strong></p>
<p>Ci sono anche otto imprese bergamasche tra le 45 botteghe storiche premiate da Confesercenti Lombardia per aver saputo valorizzare la loro attività nel corso dei decenni, attraverso il “racconto quotidiano” delle peculiarità che le rendono uniche. Si tratta di Macelleria Equina Rossoni (Verdello, aperta nel 1910), Trattoria Visconti  (Ambivere, 1932), Trattoria D&#8217;Ambrosio (Bergamo, 1943), Nespoli Funghi (Bergamo, 1943), Calzature A. Mager (Sant’Omobono, 1954), Parigi Market (Ponte Nossa, 1958), La Bottega Del Buongustaio (Bergamo, 1970), Cartolibreria Nani (Alzano Lombardo, 1971).</p>
<p><strong>3 – Boccone di traverso, paura per una bimba di due anni a Leolandia</strong></p>
<p>Una bimba di due anni ha rischiato di soffocare nel primo pomeriggio di ieri, domenica 10 novembre 2019, in un ristorante all’interno del parco divertimenti Leolandia di Capriate. Salva grazie al pronto intervento di un medico. Sul posto è intervenuto l’elisoccorso.</p>
<p><strong>4 – La Bassa in lutto per una mamma. Samanta Agazzi lascia due bimbe</strong></p>
<p>Se n’è andata a 45 anni, per una malattia, una giovane mamma originaria di Arzago e residente a Casirate, Samanta Agazzi. Lascia due bimbe di 11 e 14 anni. Ex infermiera dell’Asst Bergamo Ovest e volontaria nella Croce rossa, i suoi genitori hanno gestito per anni un’azienda di auto demolizioni ad Arzago. «Mi unisco al dolore dei familiari per la scomparsa di Samanta, una donna che ha combattuto a lungo la sua battaglia e che se n’è andata troppo presto, sono le parole del sindaco di Arzago Gabriele Riva.</p>
<p><strong>5 – L’ex rettore dell’ateneo Stefano Paleari diventa consultore di Papa Francesco</strong></p>
<p>Papa Francesco ha nominato Stefano Paleari, docente di Analisi dei sistemi finanziari presso l’Università degli Studi di Bergamo, e commissario straordinario di Alitalia, tra i nuovi consultori del Pontificio consiglio della Cultura. Lo riferisce lunedì 11 novembre il Bollettino della sala stampa vaticana.</p>
<p><strong>6 – Violenza e minacce contro i carabinieri, arrestato 35enne a Covo</strong></p>
<p>I carabinieri lo hanno arrestato per resistenza, violenza e minaccia, lesioni a Pubblico Ufficiale dopo essere intervenuti, a Covo, per evitare che una lite degenerasse in aggressione. È successo nel pomeriggio di ieri, 10 novembre, in via Garibaldi. In manette un 35enne di origini marocchine.</p>
<p><strong>7 – A Bergamo evasi 19 milioni nel settore “bollo auto”. Spedite 83 mila lettere di sollecito</strong></p>
<p>Oltre 83 mila lettere di ingiunzioni di pagamento inviate a cittadini bergamaschi con l’obiettivo di recuperare quasi 19 milioni di euro. Dopo Milano e Brescia, Bergamo è la terza provincia lombarda per evasione dal bollo auto.</p>
<p><strong>8 – Benemerenze del Comune, segnalazioni possibili</strong></p>
<p>Il Comune di Bergamo anche quest’anno organizza una cerimonia per il conferimento delle civiche benemerenze destinate a premiare persone, enti, società, istituzioni che si sono particolarmente distinti nei diversi campi e attività pubbliche e private e che hanno contribuito ad elevare il prestigio della nostra città con disinteressata dedizione. Le segnalazioni, che possono essere inviate da ogni cittadino e a cui dovranno essere allegati gli elementi informativi della persona segnalata e il recapito del segnalatore, vanno indirizzate al Comune di Bergamo &#8211; Segreteria del Sindaco &#8211; Piazza Matteotti, 27 – 24122 Bergamo e spedite entro il 20 novembre 2019 a mezzo mail: protocollo@cert.comune.bergamo.it oppure consegnate all’Ufficio Protocollo Palazzo Uffici, piazza Matteotti 3 &#8211; aperto al pubblico dal lunedì al venerdì ore 08.30-15.45.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div>
<div class="OUTBRAIN" data-src="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-p431" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinc430/">
    	<img width="654" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/11/download-1-654x297-654x297.jpg" class="media-object img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2019/11/download-1-654x297.jpg 654w, http://www.bergamopost.it/wp-content/uploads/2019/11/download-1-654x297-300x136.jpg 300w" sizes="(max-width: 654px) 100vw, 654px">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-11-09T09:00:11+00:00">9 novembre 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinc430/">Notizie su Bergamo e provincia <br/> (4-9 novembre 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provin429/">
    	<img width="640" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/11/popcorn-1085072_640-640x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-11-02T09:00:22+00:00">2 novembre 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provin429/">Notizie su Bergamo e provincia <br/> (28 ottobre-2 novembre 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci428/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/10/“Me-ne-vado-perchè…”.-Gli-otto-motivi-della-fuga-dei-giovani-italiani-all’estero-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-10-26T09:00:13+00:00">26 ottobre 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci428/">Notizie su Bergamo e provincia <br/> (21-26 ottobre 2019)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/in-pillole/notizie-su-bergamo-e-p431/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-p431%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/la-rivincita-del-dottor-palomino-laureato-nel-gioco-danticipo/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-03-at-13.17.55-1-e1573631524407-300x225.jpeg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/la-rivincita-del-dottor-palomino-laureato-nel-gioco-danticipo/">La rivincita del dott. Palomino <br/> laureato nel gioco d&#8217;anticipo</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Nelle ultime due partite, nonostante siano arrivati solo pareggi al cospetto di Manchester City e Sampdoria, c’è un ragazzo che si è preso rivincite importanti. Josè Luis Palomino, roccioso difensore argentino, a Bergamo da un paio di stagioni, si è <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/la-rivincita-del-dottor-palomino-laureato-nel-gioco-danticipo/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/LUWlaQLyaBs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"></div></div></section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"></div></div></section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/le-prime-luci-natale-massimo-arzuffi/attachment/le-prime-luci-di-natale-massimo-arzuffi/"><span class="text">Le prime luci di Natale &#8211; Massimo Arzuffi</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/le-prime-luci-natale-massimo-arzuffi/attachment/le-prime-luci-di-natale-massimo-arzuffi/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/11/Le-prime-luci-di-Natale-Massimo-Arzuffi-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"></div></div></section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/-BjZmE2gtdo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"></div></div></section><section class="widget"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('footer.content-info').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
<li class="menu-cookie-policy"><a href="http://www.bergamopost.it/informativa-utilizzo-cookie/">Cookie Policy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="current-post-ancestor active current-post-parent menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2019 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.11'></script>

    <div class="advskin" >

    </div>


</body>
</html>

<!-- Dynamic page generated in 0.514 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-13 11:21:49 -->

<!-- super cache -->