<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Auto contro un albero a Pisogne  Perde la vita una 54enne di Lovere - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro342/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto contro un albero a Pisogne  Perde la vita una 54enne di Lovere - Bergamo Post" />
<meta property="og:description" content="1) Stanotte alle 4. 2) Case, le vendite sono cresciute del 50 per cento in 5 anni. 3) Calano gli acquisti di vetture diesel: boom di ibride, metano e benzina." />
<meta property="og:url" content="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro342/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="In pillole" />
<meta property="article:published_time" content="2018-05-17T09:00:21+02:00" />
<meta property="article:modified_time" content="2018-05-17T10:56:11+02:00" />
<meta property="og:updated_time" content="2018-05-17T10:56:11+02:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2016/11/1183.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1) Stanotte alle 4. 2) Case, le vendite sono cresciute del 50 per cento in 5 anni. 3) Calano gli acquisti di vetture diesel: boom di ibride, metano e benzina." />
<meta name="twitter:title" content="Auto contro un albero a Pisogne  Perde la vita una 54enne di Lovere - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2016/11/1183.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.6">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.6">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.6'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-pro342%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-pro342%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-240763 single-format-standard notizie-su-bergamo-e-pro342">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Giovedì </span>17 Maggio</span><span class="forecast"><span class="text">Possibilità di temporale</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/chancetstorms.gif"></span><span class="temp-min">12°</span><span class="temp-max">20°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Venerdì </span>18 Maggio</span><span class="forecast"><span class="text">Parzialmente nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/partlycloudy.gif"></span><span class="temp-min">13°</span><span class="temp-max">22°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Sabato </span>19 Maggio</span><span class="forecast"><span class="text">Temporale</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/tstorms.gif"></span><span class="temp-min">13°</span><span class="temp-max">22°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Domenica </span>20 Maggio</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">14°</span><span class="temp-max">23°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro342/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-240763 post type-post status-publish format-standard has-post-thumbnail hentry category-in-pillole">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2016/11/1183-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/in-pillole/" class="category" title="Visualizza tutti gli articoli di [In pillole]">In pillole</a></li>
            			<li class="active">Auto contro un albero a Pisogne  Perde la vita una 54enne di Lovere</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Auto contro un albero a Pisogne <br/> Perde la vita una 54enne di Lovere</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2018-05-17T09:00:21+00:00">17 maggio 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<h4><strong>17 MAGGIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 &#8211; Auto contro un albero a Pisogne. Perde la vita 54enne di Lovere</strong></p>
<p>Una 54enne di Lovere è morto, una 47enne di Cerete – che era passeggera della Citroen C1 incidentata &#8211; è rimasta ferita. Grave incidente stanotte alle 4 a Pisogne: un auto si è schiantata contro un albero. Immediati i soccorsi con l’intervento dell’elisoccorso decollato da Brescia e due ambulanze. La tragedia nel centro del paese, a pochi metri dalla stazione dei treni.</p>
<p><strong>2 – Case, le vendite sono cresciute del 50% in 5 anni</strong></p>
<p>Buoni segnali dal mercato immobiliare in provincia, con la fine di una fase di stanca che andava avanti da 11 anni. Le compravendite sono salite del 50% rispetto a cinque anni fa, anche se le quotazioni sono lontane da quelle pre-crisi. Tengono le zone di pregio cittadine: si sfiorano i 5mila euro al metro quadro. In Città Alta si sale fino a 8mila euro. Bene anche il mercato degli affitti.</p>
<p><strong>3 – Calano le vendite di diesel: boom di ibride, metano e benzina</strong></p>
<p>Dopo gli annunci ripetuti di grandi casi automobilistiche, pronte ad abbandonare entro un limitato numero di anni i motori alimentati a gasolio, i bergamaschi si muovono di conseguenza. Ulteriore calo dei diesel (è così da inizio anno), crescita superiore al 20 per cento per ibride e benzina. Boom ad aprile, grazie agli incentivi, per le auto a metano, addirittura triplicate rispetto allo stesso mese del 2017.</p>
<p><strong>4 – Zingonia, arresti e perquisizioni: 150 identificati</strong></p>
<p>Non accenna ad allentare la «morsa» dei Carabinieri della Compagnia di Treviglio nell’area sensibile di Zingonia. Una porzione di territorio sensibile sotto il profilo dell’ordine e della sicurezza pubblica compresa nella competenza areale di cinque comuni: Osio Sotto, Ciserano, Verdellino, Boltiere e Verdello. Oltre alle maxi operazioni antidroga dei militari dell’Arma ai palazzoni di Ciserano  o alle  torri di Verdellino, che da due anni circa si susseguono costantemente, i carabinieri hanno nell’ultimo anno hanno altresì intensificato notevolmente le attività diuturne di controllo del territorio, il tutto soprattutto nelle aree più a rischio, come appunto le stazioni e le piazze. Aumentati, anche, i controlli agli esercizi pubblici e commerciali di Zingonia, soprattutto quelli etnici. Nelle ultime 72 ore, in particolare: a Ciserano è stato arrestato e sottoposto a detenzione domiciliare un marocchino 37enne colpito da un provvedimento di restrizione emesso a suo carico dal Tribunale di Sorveglianza di Reggio Calabria per reati in materia di sostanze stupefacenti; a Verdellino è stato denunciato a piede libero un marocchino 25enne, regolare sul territorio nazionale, controllato all’interno di un bar e trovato in possesso di un coltello di circa 20 cm e di un bastone di oltre mezzo metro; a Ciserano denunciati a piede libero per detenzione ai fini di spaccio di sostanze stupefacenti due magrebini ultraventenni trovati complessivamente in possesso di circa mezzo etto di hashish; a Verdellino, liberato un appartamento occupato abusivamente e denunciato a piede libero il relativo occupante, uno straniero, per invasione di edifici; a Boltiere, Osio Sotto, Ciserano, Verdellino e Verdello, rintracciati e denunciati a piede libero complessivamente dieci stranieri clandestini sul territorio nazionale (nazionalità marocchina, tunisina e sudamericana), nei confronti dei quali, oltre al reato di clandestinità, è stata altresì avviata la relativa procedura di espulsione dal territorio nazionale mediante l’Ufficio Stranieri della Questura di Bergamo.</p>
<p><strong>5 &#8211; Auto blocca il passaggio a livello di Montello, in tilt i treni sulla Bergamo-Brescia</strong></p>
<p>Il treno 4905 delle 7 da Bergamo per Brescia soppresso, il treno 4906 da Brescia le Bergamo in arrivo alle 7.13 ha avuto 75 minuti di ritardo. Il problema? Un’auto non ha rispettato il passaggio a livello, bloccando i binari, e la circolazioni stamane è andata in tilt. Il problema, poi, si è ampliato a catena, a causa dei continui ritardi e delle coincidenze perse per i pendolari.</p>
<p>&nbsp;</p>
<h4><strong>16 MAGGIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Mille Miglia e Bergamo Pride insieme. Il Comune: lasciate a casa l&#8217;auto</strong></p>
<p>Sabato 19 maggio si prospetta giornata delicata per la viabilità del centro città. In primo luogo transiterà a Bergamo la 1000 Miglia, la più importante manifestazione su strada di auto d&#8217;epoca. Circa 400 auto d’epoca, precedute da 200 tra Ferrari e Porsche, transiteranno da via Broseta per largo Rezzara, via XX Settembre, Piazza Matteotti, via Tasso, Piazzetta S.Spirito, Via Pignolo e via Borgo Palazzo (da Via Camozzi a Piazza S.Anna) per poi uscire dalla città in direzione di Seriate. Le Ferrari e le Porsche arriveranno in città dalle ore 12 circa, mentre la manifestazione vera e propria farà il suo passaggio in città dalle 14.00 alle 17.00 circa. Il centro sarà chiuso al traffico da Largo Porta Nuova a via Petrarca e tutta Piazza Pontida, XX Settembre e Piazza Matteotti sino a via Tasso dalle 11.00 alle 19.00. Dalle 16.00 sfilerà invece un corteo per sensibilizzare sul tema delle differenze di genere (il BergamoPride) che si snoderà a partire da Via Bonomelli, attraverso viale Papa Giovanni, Largo Porta Nuova, Via Tiraboschi, via Zambonate, P.zza Pontida, via XX Settembre per concludersi in Piazza Matteotti. Dalle ore 16.00 alle 17.00 sarà quindi chiuso al traffico anche il tratto dalla Stazione ferroviaria (via Bonomelli compresa) a Porta Nuova e a seguire via Tiraboschi &#8211; via Zambonate – piazza Pontida sino a quando il corteo confluirà in XX Settembre, già chiusa. Man mano il corteo avanzerà, le strade saranno riaperte. Saranno ovviamente chiuse al traffico anche le vie che confluiscono nel percorso del corteo. Piazza Matteotti rimarrà chiusa sino alle ore 20.00 circa.</p>
<p><strong>2 – SuperEnalotto, vinto un premio da 13mila euro a Presezzo</strong></p>
<p>Jackpot del SuperEnalotto solo sfiorato per due giocatori lombardi, che però nell’ultimo appuntamento centrano ognuno un 5 da 13mila euro. Le schedine fortunate sono state convalidate a Gavardo (Brescia, Tabaccheria Nuova Idea in via Rivetta 21) e Presezzo (Bergamo, Tabaccheria in via Vittorio Veneto 1453). Il premio per la sestina esatta vola sempre più in alto, adesso vale 35,4 milioni di euro. In Lombardia il 6 manca dal giugno 2013, con 40,7 milioni vinti a Milano, mentre l’ultima vincita di prima categoria in ordine di tempo è finita a Caltanissetta lo scorso 17 aprile, con un premio da 130,2 milioni.</p>
<p><strong>3 &#8211; Blue Panorama inaugura un volo da Bergamo a Capo Verde</strong></p>
<p>Blue Panorama Airlines ha inaugurato oggi, mercoledì 16 maggio, il collegamento diretto tra Bergamo e l’aeroporto Amilcar Cabra di Sal, Capo Verde. Il volo, in collaborazione con Cabo Verde Time, si effettuerà tutte le settimane fino al 12 settembre ogni mercoledì,  mentre dal 22 settembre verrà effettuato ogni sabato. L’aeromobile impiegato sulla tratta, un Boeing 737-800 Next Generation, con una capienza di 189 posti, è decollato alle 13.30 ora locale.</p>
<p><strong>4 – Fara, parcheggio sotto la lente. Indaga l’Anticorruzione di Cantone</strong></p>
<p>Procedimento di vigilanza sul cantiere per fare chiarezza su quanto è stato segnalato, lo scorso mese di agosto, in un esposto presentato dal Movimento 5 Stelle. Insomma, entra in gioco l’Autorità Anticorruzione presieduta da Raffaele Cantone sul maxi cantiere della Fara, dove a fine gennaio sono iniziati i lavori per la realizzazione del parcheggio sotto l’ex parco faunistico. La verifica riguarda una presunta mancanza di trasparenza nelle procedure e le condizioni, giudicate «nettamente sbilanciate» a favore della parte privata. Il Comune di Bergamo non si scompone: «Siamo tranquilli».</p>
<p><strong>5 – Frode da 16 milioni di euro, sgominata associazione a delinquere</strong></p>
<p>Oltre 16 milioni di euro di frode accertata attraverso emissione di fatture false, riciclaggio di denaro frutto di evasione, somministrazione illecita di manodopera nel settore edile. Operazione di ampio respiro quella condotta dalla Guardia di Finanza di Bergamo, che ha arrestato quattro persone ritenute a capo del sodalizio. Altre 11 sono state raggiunte da misure cautelari. Sequestrati contanti e conti correnti.</p>
<p><strong>6 &#8211; Arrestato spacciatore seriale a Cortenuova dopo mesi di indagini</strong></p>
<p>È finito in carcere il 24enne Naghmouch Mohamed, l’uomo arrestato nelle scorse settimane dai militari della compagnia di Treviglio, in quanto sospettato di aver tessuto una fitta rete di spaccio di sostanze stupefacenti nella Bassa, in particolare attorno a Cortenuova.  In centro al paese, distribuiva da ormai cinque anni il discount per giovanissimi di cocaina ed eroina.</p>
<p><strong>7 – Donizetti Revolution vol. 4: il Teatro Sociale è soldout</strong></p>
<p>Grande attesa in città e biglietti già esauriti per «Donizetti Revolution vol. 4», la presentazione-spettacolo ideata e realizzata dal direttore artistico Francesco Micheli che, il prossimo 17 maggio al Teatro Sociale (ore 20.30), illustrerà alla città il programma di Donizetti Opera 2018 con la partecipazione del mezzosoprano Sonia Ganassi, che sarà poi fra gli artisti ospiti del festival autunnale. Attraverso un inedito intreccio di musica, parole, immagini e video, il pubblico potrà entrare nel mondo di Donizetti scoprendo la sua prima opera andata in scena duecento anni fa, <em>Enrico di Borgogna</em>, titolo 2018 del ciclo <em>#donizetti200</em>. Con un romanticissimo viaggio, ci si sposterà quindi in Inghilterra per scoprire <em>Il Castello di Kenilworth</em>, altro gioiello operistico di Donizetti che in autunno vedrà sul podio il direttore musicale Riccardo Frizza. Non mancheranno i riferimenti a Rossini, al quale verrà dato ampio spazio in coincidenza con il 150° anniversario della morte, e ai tanti altri eventi in programma: la Donizetti Night, il Dies Natalis, i concerti e le opere da camera e, per finire, un omaggio alla grande Mariella Devia che lascia le scene teatrali in questi giorni ma che – come è noto – riserverà uno dei suoi prossimi concerti proprio al festival bergamasco.</p>
<p><strong>8 &#8211; Gesto dell’ombrello, lite tra Donadoni e un ultrà</strong></p>
<p>«Mister pensavo che tu fossi scarso, ma come uomo sei peggio perchè dici le bugie». «No il falso sei tu, sei un ipocrita, forse eri ubriaco». È stato un “sipartietto” tutt’altro che piacevole quello tra il bergamasco Roberto Donadoni, ex stella nerazzurra e anche ex allenatore della nazionale, attualmente numero uno della panchina del Bologna, e un tifoso rossoblu. Il tifoso ha accusato l’allenatore, originario di Cisano Bergamasco, di avergli fatto il «gesto dell’ombrello» al termine dell’ultima partita che il Bologna ha perso con il Chievo. Donadoni, furente, non si è tirato indietro e ha risposto a tono (acceso) all’ultrà. Uno scambio di accuse ripreso dalle telecamere… un vero big match, altro che gli scontri sul campo.</p>
<p>&nbsp;</p>
<h4><strong>15 MAGGIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 &#8211; Addio a Dino Capra, autore della canzone popolare <em>Maslana</em></strong></p>
<div class="entry-content-asset"><iframe width="1140" height="855" src="https://www.youtube.com/embed/lF7x7_wMuSM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p>Se ne è andato all’indomani dell’Adunata Nazionale degli Alpini a Trento, lui che per tutti era “l’alpino”. È morto martedì 15 maggio, vicino a Lodi, Dino Capra, a tutti noto per essere stato fra l’altro l’autore del noto canto popolare <em>Maslana</em> dedicato alla frazione di Valbondione, posta ai piedi delle Cascate del Serio. Di quelle «baite al sole d’or» aveva raccontato in rima e sul pentagramma «la gran festa di color», segnalando anche con la fraterna gioia alpina il bello di ritrovarsi con semplicità, attorno a una polenta e ballando su un prato al suono di un’armonica. L’annuncio della morte di Dino Capra è stato dato sul gruppo Facebook “Sei di Valbondione se…” da parte del nipote Davide e da subito sono stati tanti i conoscenti e gli amanti della montagna che hanno espresso il proprio cordoglio. A Valbondione arrivò da giovane e si innamorò di questo paese tra i monti. I funerali si terranno mercoledì 16 maggio, alle 14, nella chiesa si San Lorenzo a Lodi.</p>
<p><strong>2 &#8211; Lite tra mamme fuori dall’asilo, in ospedale finiscono anche le bambine</strong></p>
<p>Lite tra mamme fuori dall’asilo, in ospedale finiscono anche le bambine È successo oggi pomeriggio a Calvenzano. Erano circa le 15.50 quando al 112 è arrivata la chiamata per richiedere l’intervento di un’ambulanza in seguito a un’aggressione avvenuta all’esterno della scuola materna del paese. Sul posto si è portata un’ambulanza della Croce rossa di Treviglio in codice verde. Niente di grave. La lite era scoppiata tra due mamme, entrambe marocchine, e nella concitazione sono finite in mezzo anche le figlie, di 9 e 5 anni. I soccorritori hanno comunque deciso di trasportare una donna di 30 anni e una bambina di 9 in ospedale a Treviglio in codice verde. Poco dopo essere rientrata a casa anche l’altra donna, una 38enne, ha chiamato un’ambulanza. Lei e la bimba di 5 anni sono state trasportate in ospedale a Crema per accertamenti, ma stanno bene.</p>
<p><strong>3 &#8211; Ricercato da un anno, sinti catturato dai carabinieri</strong></p>
<p>È stato arrestato dai carabinieri del Nucleo Operativo e Radiomobile della Compagnia di Treviglio il sinti 48enne ricercato da circa un anno per furti. Era destinatario di un provvedimento di carcerazione emesso a suo carico dall’Ufficio Esecuzioni Penali della Procura della Repubblica di Alessandria. L’uomo, con alle spalle già altri precedenti penali, dovrà scontare 8 mesi di reclusione per reati contro il patrimonio commessi in provincia di Alessandria negli anni scorsi, le cui condanne sono difatti divenute definitive. È stato rintracciato a Capriate San Gervasio dopo un breve inseguimento scaturito quando la “gazzella” del 112, che lo aveva intercettato durante un ordinario pattugliamento del territorio, aveva tentato di controllarlo in quanto ritenuto sospetto.</p>
<p><strong>4 – Il gruppo Bonaldi diventa austriaco. Un affare da circa duecento milioni</strong></p>
<p>Bonaldi Motori diventa austriaco. La più grande concessionaria automobilistiche di Bergamo, ambasciatrice dei principali in Italia dei marchi tedeschi del gruppo Volkswagen, cioè Audi, Porsche, poi Skoda e Seat, oltre a Lamborghini, passerà a un colosso stranieri la Porsche Holding Salzburg, controllata direttamente da Volkswagen. Un affare da 200 milioni di euro di cui parla oggi il <em>Corriere della Sera Bergamo</em>, che mette un po’ di preoccupazione ai dipendenti, manager in particolare: un’operazione simile a Firenze si è conclusa con una sorta di tabula rasa dello staff dirigenziale.</p>
<p><strong>5 – Successo per la mostra di Raffaello: 72mila visitatori, il doppio delle previsioni</strong></p>
<p>Il 6 maggio 2018 si è concluso <em>Raffaello e l’eco del mito</em>, il progetto protagonista della stagione espositiva 2018 di Bergamo, ideato da Fondazione Accademia Carrara in collaborazione con <em>Gamec &#8211; Galleria d’Arte Moderna e Contemporanea di Bergamo</em> e in coproduzione con Marsilio Electa. Un successo di pubblico proveniente dall’Italia e dal mondo e un ottimo riscontro di critica. 72mila i visitatori, comprendendo gruppi e scuole, provenienti da tante regioni d’Italia (principalmente Lombardia, Veneto, Abruzzo, Piemonte ed Emilia Romagna) e da molti paesi (soprattutto Russia, Francia, Spagna e Germania). I dati raccolti dai questionari destinati al pubblico confermano la conoscenza dell’Accademia Carrara: oltre il 65% aveva visitato in precedenza il museo.</p>
<p><strong>6 &#8211; Furti seriali di telefoni cellulari sui treni, denunciato dai carabinieri un 22enne</strong></p>
<p>È stato denunciato a piede libero per furto aggravato e continuato e ricettazione il marocchino 22enne, clandestino sul territorio nazionale e pregiudicato, individuato dagli investigatori dell’Arma quale l’autore seriale di furti di telefoni cellulari all’interno dei convogli dei treni in transito nella Bassa Bergamasca e in particolare nei pressi della stazione di Romano di Lombardia. Il modus operandi era sempre lo stesso, lo straniero agiva mentre i passeggeri riposavano sul treno oppure si distraevano a fare altro. L’ultimo colpo è avvenuto domenica pomeriggio, quando a una passeggera veniva sottratto con destrezza il proprio smartphone di ultima generazione che aveva con sé. Dopo il colpo compiuto sul treno, l’extracomunitario è sceso velocemente dallo stesso e ha tentato la fuga a piedi, prima comunque di essere bloccato da una pattuglia dei carabinieri della stazione di Romano, nel frattempo allertata tramite chiamata al 112. Sottoposto a perquisizione personale, il magrebino veniva trovato in possesso sia di tale telefono cellulare, ma anche di altri tre apparecchi, anch’essi poi risultati rubati.</p>
<p><strong>7 – Dovevano fare soste obbligatorie ma viaggiavano: il trucco (via bluetooth) dei camionisti</strong></p>
<p>Devono fermarsi tre quarti d’ora ogni quattro ore, perché viaggiare stanchi è pericoloso. Però due autisti di tir truccavano il cronotachigrafo digitale usando un hardware con il bluetooth per ingannare il sistema. Viaggiavano, ma risultavano in pausa. La stradale di Bergamo li ha scoperti: si tratta di due autisti arrivati dalla Campania e dalla Puglia per scaricare frutta e verdura. Sono stati multati (anche il datore di lavoro) ed è stata ritirata loro la patente.</p>
<p><strong>8 – Otto nuovi vigili in arrivo per la polizia locale di Bergamo</strong></p>
<p>La Polizia locale di Bergamo è pronta a rimpolpare il suo organico con ben otto nuovi agenti. La notizia giunge dopo l’accordo stipulato fra i comuni di Bergamo e Cremona, che lo scorso 7 maggio ha selezionato gli aspiranti vigili attraverso un bando di concorso pubblico.</p>
<p>&nbsp;</p>
<h4><strong>14 MAGGIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 &#8211; Le rubano le bici: 4 ore dopo le vede in vendita su subito.it</strong></p>
<p>Erano sparite dal suo cortile, quattro biciclette appartenenti al marito e del figlio, e quattro ore dopo erano già in vendita su <a href="subito.it">subito.it</a>. I fatti risalgono allo scorso 7 maggio: protagonista una donna di Curno che si è subito – è giusto sottolinearlo &#8211; rivolta ai carabinieri per denunciare il fatto spiegando che le due bici, del tipo city bike e dal valore di mille euro, erano state fatte costruire su misura. La vittima ha scritto a chi ha pubblicato l’annuncio, fingendosi interessata all’acquisto. Dall’altro lato del pc una signora marocchina di 53 anni, disoccupata, regolare sul territorio italiano e incensurata che le ha dato subito appuntamento a Bergamo. La vittima, però, si è presentata insieme ai carabinieri, che hanno poi denunciato la marocchina per ricettazione.</p>
<p><strong>2 – Via Sant’Orsola, lampione cade da oltre 10 metri: nessun ferito</strong></p>
<p>Tragedia sfiorata oggi alle 16 in via Sant’Orsola, civico 11: un pesante lampione è caduto da oltre dieci metri di altezza. Nessuno si è fatto male. I vigili del fuoco, insieme alla Polizia Locale, hanno chiuso provvisoriamente l’acceso alla via. Sul posto sono arrivati anche i tecnici di A2A che stanno provvedendo, insieme ai vigili del fuoco, a verificare la stabilità e la sicurezza degli altri sei lampioni dello stesso tipo, collocati sotto il tetto del palazzo che ospita la sede territoriale di Regione Lombardia.</p>
<p><strong>3 &#8211; Operaio rimasto schiacciato a Cividate, intervenuto l’elisoccorso</strong></p>
<p>Grave incidente sul lavoro a Cividate, un operaio è rimasto schiacciato in un’acciaieria in via Motta Alta mentre lavorava. Le sue condizioni sembrano destare preoccupazione. L’uomo è stato trasportato d’urgenza all’ospedale Papa Giovanni XXIII di Bergamo.</p>
<p><strong>4 – In preghiera contro il Gay Pride. Annullata la “riparazione” a Bergamo</strong></p>
<p>Avevano organizzato una vera e propria veglia di preghiera contro il Gay Pride del 19 maggio a Bergamo. Ma alla fine hanno deciso di annullare tutto. Anche se, informano gli ultracattolici del Popolo della Famiglia, pregheranno in forma autonoma. La veglia di preghiera si sarebbe dovuta tenere nella Chiesa del Convento dei frati Cappuccini a Bergamo. L’iniziativa aveva suscitato non poche polemiche. Lo stesso assessore Giacomo Angeloni aveva condannato l’iniziativa. «Da amministratore ritengo che non ci sia nulla da riparare per un evento che si pone come obiettivo la difesa dei diritti – aveva detto -. Da cattolico praticante penso che l’eucarestia debba includere e non discriminare».</p>
<p><strong>5 – Piove dentro un vagone del Bergamo-Milano</strong></p>
<p>Prove sempre più ardue per il pendolari del treno Bergamo-Milano. Se purtroppo ormai non è più una notizia quella dei convogli in ritardo, è una  novità quello che hanno trovato stamattina sul 2606 per Milano delle 7.35. Su un’intera carrozza l’acqua era ovunque, con perdite dal tetto.</p>
<p><strong>6 – Maxi blitz in discoteca a Osio Sopra, molte le irregolarità riscontrate </strong></p>
<p>Grande operazione dei carabinieri e del gruppo interforze nella notte tra sabato e domenica all&#8217;interno di una notissima discoteca di Osio Sopra. Numerose le irregolarità contestate sia al locale che ad alcuni clienti, dai dj senza Siae ai giovani sotto effetto di stupefacenti.</p>
<p><strong>7 &#8211; Ezio Gritti apre la sua terrazza per gli aperitivi gourmet</strong></p>
<p>Le migliori proposte gastronomiche di sempre, firmate dal cuoco Ezio Gritti, patron dell’omonimo ristorante affacciato su piazza Vittorio Veneto, incontrano le creazioni dei fuoriclasse della mixology Giovanni De Lorenzi e Luigi Arcuri di Cielo Cocktail Bar, il locale – laboratorio che ha reso la miscelazione una vera e propria arte. Ogni giovedì, a partire dal 17 maggio, dalle 18.00, la terrazza del Ristorante Ezio Gritti ospiterà gli Aperitivi Gourmet «Il cielo in terrazza», un esclusivo format di eventi dedicati a cucina e mixology, per un intrecciarsi di mangiar bene e bere bene miscelato capace di stupire anche i palati più intraprendenti ed esigenti.</p>
<p><strong>8 – Aveva pestato a sangue un coetaneo nel 2015, arrestato trevigliese</strong></p>
<p>È stato arrestato dalle forze dell’ordine C.F., 22enne nato e residente a Treviglio, già noto agli inquirenti per diversi precedenti. Il procuratore di Bergamo l’ha infatti  condannato in via definitiva a due anni di carcere in quanto, in concorso con altri, aveva percosso un coetaneo per futili motivi. Il pestaggio era avvenuto una notte dell’estate 2015 fuori da un bar nei pressi della biblioteca comunale, e la giovane vittima aveva perso tre denti nello scontro e ricevuto una prognosi di oltre 40 giorni a seguito delle ferite riportate. All’epoca dell’accaduto, C.F. era già noto alle forze dell’ordine per spaccio di sostanze stupefacenti. Era inoltre strettamente monitorato per il suo comportamento, e sottoposto a libertà controllata. L’8 giugno 2016, invece, il ragazzo aveva tentato di truffare tre spacciatori vendendo loro tre kg di farina doppio zero e spacciandola come droga. Quando i pusher avevano rintracciato il ragazzo, quest’ultimo li aveva inoltre rincorsi minacciandoli con un coltello.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinc341/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/05/ex-reggiani-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-05-12T09:00:32+00:00">12 maggio 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinc341/">Notizie su Bergamo e provincia <br/> (7-12 maggio 2018)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinc340/">
    	<img width="650" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/05/erba-alta-a-bergamo-federconsumatori-foto-650x297.jpg" class="media-object img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/05/erba-alta-a-bergamo-federconsumatori-foto-650x297.jpg 650w, http://www.bergamopost.it/wp-content/uploads/2018/05/erba-alta-a-bergamo-federconsumatori-foto-e1525538432868-300x136.jpg 300w" sizes="(max-width: 650px) 100vw, 650px">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-05-05T09:00:58+00:00">5 maggio 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinc340/">Notizie su bergamo e provincia <br/> (30 aprile-5 maggio 2018)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci339/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/04/22141326_1417657565030661_914046295057720413_n-e1524901142527-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-04-26T09:00:58+00:00">26 aprile 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci339/">Notizie su Bergamo e provincia <br/> (23-28 aprile 2018)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/in-pillole/notizie-su-bergamo-e-pro342/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-pro342%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/quella-torciata-sulle-mura-alla-nuova-campagna-deuropa/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/05/ATMI7515-1-e1526457462524-300x225.jpg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/quella-torciata-sulle-mura-alla-nuova-campagna-deuropa/">Da quella torciata sulle Mura <br/> alla nuova campagna d&#8217;Europa</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>La domanda è solo una: vi siete resti conto che siamo ancora in Europa? A quasi tre giorni pieni dal pareggio con il Milan, con la partita di Cagliari sullo sfondo e un pizzico di rammarico per non aver vinto, <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/quella-torciata-sulle-mura-alla-nuova-campagna-deuropa/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/QlOQBo4WN8w?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/ponte-san-pietro-anna-rita-caddeo/attachment/ponte-san-pietro-anna-rita-caddeo/"><span class="text">Ponte San Pietro &#8211; Anna Rita Caddeo</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/ponte-san-pietro-anna-rita-caddeo/attachment/ponte-san-pietro-anna-rita-caddeo/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/05/Ponte-San-Pietro-Anna-Rita-Caddeo-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/nhs0fuubs1I?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-locandine">
		<h6 class="content-title">Il cinema a Bergamo</h6>
		<div class="widget-content">       
			<div id="carousel-foto-locandinaCinema" class="carousel slide" data-ride="carousel" data-interval="6000">

                <div class="carousel-inner">
                	                    <div class="item active">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=79455" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-16-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-16-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-16.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=77326" target="_blank" data-slide="next">                        	<img width="300" height="475" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-15-300x475.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-15-300x475.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-15.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=96349" target="_blank" data-slide="next">                        	<img width="300" height="435" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-14-300x435.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-14-300x435.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-14.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=93906" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-13-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-13-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-13.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90670" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-12-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-12-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-12.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90550" target="_blank" data-slide="next">                        	<img width="300" height="441" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-11-300x441.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-11-300x441.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-11.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=82940" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-10-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-10-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-10.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=86500" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-9-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-9-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-9.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75982" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-8-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-8-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-8.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90527" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-7-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-7-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-7.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90527" target="_blank" data-slide="next">                        	<img width="300" height="428" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-6-300x428.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-6-300x428.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-6.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94277" target="_blank" data-slide="next">                        	<img width="300" height="420" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-5-300x420.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-5-300x420.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-5.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=96070" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-4-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-4-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-4.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=83933" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-3-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-3-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-3.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=85819" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-2-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-2-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-2.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=95384" target="_blank" data-slide="next">                        	<img width="300" height="439" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-1-300x439.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-1-300x439.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94301" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/locandina-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/03/locandina.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89782" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75271" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=85819" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                    </div><!-- -.carousel-inner -->

			</div><!-- -.carousel -->
		</div>
        <!-- carousel control -->
        <div class="carousel-controls">     	
            <a class="control-prev" href="#carousel-foto-locandinaCinema" data-slide="prev"><span class="icon-angle-left"></span> Prev</a>
            <a class="control-next" href="#carousel-foto-locandinaCinema" data-slide="next">Next <span class="icon-angle-right"></span></a>
        </div>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="current-post-ancestor active current-post-parent menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>

<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- COOKIE LAW 1IT -->
<script type='text/javascript' src='http://www.1it.it/cookielaw/_.js'></script>
<script type="text/javascript">		
	var $ = jQuery;
	$(function(){
		var privacyPolicyUri='http://www.bergamopost.it/informativa-privacy/';
		$.cookiesDirective({
			fontFamily: 'Arial',
			fontSize: '14px',
			explicitConsent: false,
			privacyPolicyUri: privacyPolicyUri,			
			inlineAction: true,
			message: "I cookie ci aiutano a fornire i nostri servizi. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti l'utilizzo dei cookie da parte nostra. ",
			messagePolicy: 'Per ulteriori informazioni leggi la ',
			impliedCookiePolicy: 'Privacy Policy',
			moreinfo: true,
			impliedSubmitText: 'Prosegui',			
			position : 'bottom',			
			backgroundColor: '#000000',
			linkColor: '#D42B1E',
			backgroundOpacity: '99',
			classinput: 'btn btn-default', // nome della classe
			styleinput: '', // style="..."						
		});
	});
</script>
<!-- END COOKIE LAW 1IT -->


</body>
</html>
<!-- Dynamic page generated in 1.423 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-17 11:12:13 -->

<!-- super cache -->