<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Stormy Daniels, accuse a Trump  e forse un film hot in provincia - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro420/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stormy Daniels, accuse a Trump  e forse un film hot in provincia - Bergamo Post" />
<meta property="og:description" content="1) Nel weekend c&#039;è Bergamo Sex. 2) Ricerche a Tavernola, si attendono i sommozzatori da Genova. 3) Tanti turisti in Città Alta: cestini stracolmi." />
<meta property="og:url" content="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro420/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="In pillole" />
<meta property="article:published_time" content="2019-08-29T09:00:36+02:00" />
<meta property="article:modified_time" content="2019-08-29T13:32:43+02:00" />
<meta property="og:updated_time" content="2019-08-29T13:32:43+02:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2019/08/a_1_Strormy-Daniels-NYPost.com_-e1549397234718-650x433-e1567078214862.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1) Nel weekend c&#039;è Bergamo Sex. 2) Ricerche a Tavernola, si attendono i sommozzatori da Genova. 3) Tanti turisti in Città Alta: cestini stracolmi." />
<meta name="twitter:title" content="Stormy Daniels, accuse a Trump  e forse un film hot in provincia - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2019/08/a_1_Strormy-Daniels-NYPost.com_-e1549397234718-650x433-e1567078214862.jpeg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/netweek-cmp/assets/front/styles.css?ver=4.8.9">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.9">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.9">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/adv.css?ver=1.0.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Bergamo Post","site_home_url":"http:\/\/www.bergamopost.it\/","site_privacy_url":"http:\/\/www.bergamopost.it\/informativa-privacy\/","site_cookie_url":"http:\/\/www.bergamopost.it\/informativa-utilizzo-cookie\/","site_logo":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/netweek-cmp/assets/front/scripts.js?ver=4.8.9'></script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.9'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-pro420%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-pro420%2F&#038;format=xml" />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bergamopost_it/bergamopost_it.new.js"></script>        <link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-283915 single-format-standard notizie-su-bergamo-e-pro420">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

     <div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>
        <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div>    </center></div>

    <header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                    <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			<div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div>
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro420/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>
	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-283915 post type-post status-publish format-standard has-post-thumbnail hentry category-in-pillole">
		
		<img width="650" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/08/a_1_Strormy-Daniels-NYPost.com_-e1549397234718-650x433-e1567078214862-650x297.jpeg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/in-pillole/" class="category" title="Visualizza tutti gli articoli di [In pillole]">In pillole</a></li>
            			<li class="active">Stormy Daniels, accuse a Trump  e forse un film hot in provincia</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Stormy Daniels, accuse a Trump <br/> e forse un film hot in provincia</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2019-08-29T09:00:36+00:00">29 agosto 2019</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<div class='nk-adv article_top'><div class="gptslot" data-adunitid="1"></div></div><h4><strong>29 AGOSTO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Stormy Daniels, accuse a Trump e forse un film hot in provincia</strong></p>
<p>Stormy Daniels, dopo il recente scandalo sessuale che ha coinvolto l’attuale presidente degli Usa Donald Trump, potrebbe girare un film a luci rosse nella provincia di Bergamo. L’ex attrice americana di film a tre X (il suo vero nome e cognome è Stephanie Clifford) è balzata agli onori della cronaca scandalistica internazionale in quanto il Wall Street Journal di Rupert Murdoch ha rivelato che Michael Cohen, il capo dei legali dell’impero immobiliare Trump Organization, a ottobre del 2016 (solo un mese prima delle elezioni presidenziali americane dell’8 novembre 2016) avrebbe comprato il silenzio della diva dell’adult con 130 mila dollari per tacere su un presunto rapporto “intimo” tra Donald Trump e la Daniels risalente a luglio 2006, praticamente un anno dopo il lussuoso e faraonico matrimonio con Melania Knavs Trump. Galeotta sarà la ospitata che le star dell’adult italiano Amandha Fox e Vittoria Risi effettueranno da venerdì 30 agosto a domenica 1 settembre al Bergamo Sex, in quella che è considerata la più importante fiera del sesso che si svolge in Italia. Approfittando di questo appuntamento Rudy Franca, deus ex machina della casa di produzione Pink’o (la quale già detiene i diritti per l’Italia di alcuni film della Stormy Daniels ), sta valutando con le sue celebrità se sussistono le condizioni per preparare un ritorno sul set della Daniels.</p>
<p><strong>2 – Ricerche a Tavernola, si attendono i sommozzatori da Genova</strong></p>
<p>Le ricerche nel Lago d’Iseo riprenderanno solo il 5 settembre. Dopo la segnalazione nella giornata di mercoledì 28 agosto di un’auto e uno scheletro a Tavernola, a 80 metri di profondità, si attende infatti il Nucleo Sommozzatori dei Carabinieri di Genova con le tecnologie per affrontare l’impresa.</p>
<p><strong>3 – Tanti turisti in Città Alta: rifiuti triplicati, cestini stracolmi</strong></p>
<p>Triplicata la quantità di rifiuti conferiti nei tanti cestini distribuiti lungo la Corsarola e le vie del gelato e merenda da passeggio, da Colle Aperto alla funicolare. È l’effetto del numero dei turisti che, soprattutto ad agosto, hanno preso d’assalto Città Alta. Ne parla oggi <em>L’Eco di Bergamo</em>.</p>
<p><strong>4 – Umorismo al Quirinale, le vignette di Caverpaga arrivano al presidente</strong></p>
<p>Il sindaco di Cavernago Giuseppe Togni ed i cartoonist dello staff, Giovanni Beduschi e Athos Careghi, hanno inviato a Mattarella il catalogo della rassegna umoristica “Caverpaga Humour”. Il tema di questa edizione è stato “Le condizioni climatiche: il mondo è malato?”. Per ringraziare del regalo, il presidente ha scritto una lettera, arrivata martedì in Comune. E chissà se qualche vignetta gli avrà strappato un sorriso.</p>
<p><strong>5 – Con il mese di settembre riaprono in città i mercatini</strong></p>
<p>Con il mese di settembre riaprono in città i mercatini a cura di Associazione Mani, Testa e Cuore. In Città Alta, nella zona della Cittadella e di Torre di Adalberto, ogni terzo sabato del mese continuano gli appuntamenti con il mercatino degli hobbisti.  Nel cuore di città bassa, invece, in Piazzetta Santo Spirito, all’incrocio fra via Tasso e via Pignolo bassa, due nuovi mercatini che, il primo sabato del mese proporranno hobbisti e amatori, e il secondo sabato, modernariato e antiquariato. Il calendario apre sabato 14 settembre con il mercatino vintage di antiquariato e modernariato e sabato 21 settembre con l’iniziativa &#8220;Sabato in Borgo&#8221;, in collaborazione con Associazione Borgo Tasso e Pignolo, Comitato Commercianti Pignolo, Centro Socio Culturale di Via Pignolo e Bergamo Shopping.  La giornata prevede due visite guidate gratuite con Barbara Savà, due intrattenimenti musicali in Piazzetta e in via Tasso e l’apertura fino a sera dei negozi delle vie.</p>
<p>&nbsp;</p>
<h4><strong>28 AGOSTO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Tavernola, auto in fondo al lago. Sub avrebbero visto un cadavere</strong></p>
<p>Stavano facendo un’immersione nel lago d’Iseo, a Tavernola, quando due sub hanno visto un’auto adagiata sul fondo, probabilmente una Fiat Tempra. All’interno pensano di aver visto un cadavere. Pare che l’auto si trovi a 80 metri di profondità e che sia lì da molto tempo. Sul posto il Nucleo Sommozzatori del Sebino, impegnato nelle operazioni di individuazione e dell’eventuale recupero del mezzo. Le ricerche proseguiranno nei prossimi giorni.</p>
<p><strong>3 – I risultati del rogo riprodotto:  materassi e allarme a norma</strong></p>
<p>L’allarme antincendio ha funzionato regolarmente e la combustione del materasso e delle lenzuola si è sviluppata con le modalità di un rogo di materiale ignifugo, creando solo fumo. Queste le risultanze della simulazione, ieri, dell’incendio che il 13 agosto è costato la vita a Elena Casetti, 19 anni, degente del reparto di Psichiatria dell’ospedale Papa Giovanni. L’esperimento vouto dal consulente della Procura, l’ingegner Giovanni Panzeri, non ha dunque fornito risposte risolutive: bisogna ancora capire cosa non ha funzionato. Lente ora sui soccorsi dopo l’allarme.</p>
<p><strong>3 – Messo all’asta lo scheletro di cemento di Zingonia</strong></p>
<p>L’area dell’ex cinema di Zingonia, ormai scheletro di cemento, sarà in vendita a settembre al prezzo di 348 mila euro. Il complesso è nel territorio di Osio Sotto. Il sindaco a <em>L’Eco di Bergamo:</em> «A chi comprerà non mancherà collaborazione dal Comune».</p>
<p><strong>4 – Un progetto per ripulire le Mura del baluardo di Valverde</strong></p>
<p>Il verde che si insinua tra i blocchi di pietra, rovi dilaganti, candidi fregi che spuntano nell’ipnotica trama delle Mura. È il tratto del baluardo di Valverde, il lato considerato «oscuro» perché non accessibile a piedi, nascosto alla vista da una collina. L’ultimo che il Comune di Bergamo vuole recuperare con un lungo impegno fatto di cantieri e grande attenzione. Il costo? 350mila euro.</p>
<p><strong>5 – La spesa sociale dei Comuni: a Bergamo aumentata di 6 euro</strong></p>
<p>Un’interessante ricerca diffusa dall’ufficio stampa della Cisl Bergamo mostra come la spesa sociale pro capite del capoluogo (e hinterland) sia aumentata di 6 euro, arrivando a quota 182. Nell’altro senso, Sarnico perde 4 euro su 12 mesi precedenti e si ferma a 50 euro a testa. Nel frattempo le tasse addizionali sono salite però, in media su tutta la provincia, del 30 per cento.</p>
<p><strong>6 &#8211; Assistenza agli anziani, boom di Rsa nella Bassa</strong></p>
<p>Nella Bassa fioccano cantieri privati per la costruzione di residenze sanitarie assistite a Misano, Treviglio e Ghisalba. Ne parla oggi il <em>Corriere della Sera Bergamo</em>. I Comuni agevolano le intese con la cessione dei terreni e cercano di ottenere in cambio rette vantaggiose per i loro residenti.</p>
<p>&nbsp;</p>
<h4><strong>27 AGOSTO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Trova zainetto con 10mila euro e lo restituisce al proprietario</strong></p>
<p>Trova uno zainetto con 10mila euro nel suo bar, rintraccia il proprietario e lo restituisce. Una storia a lieto fine di cui è protagonista è il titolare di un bar di Brindisi. Ne parla <a href="http://www.brindisioggi.it/trova-uno-zainetto-10mila-euro-nel-suo-bar-rintraccia-proprietario-lo-restituisce/">BrindisiOggi</a>. « Dentro c’era una grossa mazzetta di denaro – ha raccontato Valentino Mele -, che secondo la mia esperienza, doveva contare circa 10mila euro. Poi tante carte di credito e documenti. All’interno vi era anche la patente. Pensavo potesse trattarsi di uno dei miei soliti clienti e invece era un uomo di Bergamo». Dopo circa un’ora l’uomo si è presentato al bar. «Onestamente non so chi fosse, è arrivato con un Mercedes. E quando gli abbiamo detto di stare tranquillo che lo zainetto era al sicuro, non finiva più di ringraziarci. Ha insistito nel regalarci una banconota da 50 euro e poi ha detto: siete da esempio per questa città».</p>
<p><strong>2 – Volo British Airways da Londra Gatwick a Orio</strong></p>
<p>Conto alla rovescia per il ritorno di British Airways con un volo di linea all’Aeroporto di Milano Bergamo. La nuova rotta con Londra Gatwick sarà inaugurata domenica 1° settembre con arrivo del primo aeromobile previsto alle 18:40 a Bergamo, da dove riparte alle 20:05. Il collegamento di British Airways tra Milano Bergamo e Londra Gatwick verrà operato tutti i giorni, eccetto il sabato, con un Airbus 320 da 177 posti. Dal 7 dicembre 2019 il volo diventerà giornaliero con aggiunta del sabato.</p>
<p><strong>3 – Cane muore tre giorni dopo la castrazione</strong></p>
<p>Una triste coincidenza o un caso di “malasanità” del veterinario, costato la vita a un meticcio di nove anni? È ancora da chiarire cosa sia accaduto davvero al trevigliese Claudio Brusamolino, che settimana scorsa ha dovuto salutare per l’ultima volta il suo cane di famiglia, Andrea. L’animale è morto poche ore dopo un intervento considerato di routine, durante il quale tuttavia qualcosa è evidentemente potrebbe essere andato storto. Dovendosi trasferire a Merate, in una nuova casa con altri cani, il padrone di Andrea aveva deciso di farlo sterilizzare. Ma poco l’operazione avvenuta sabato nel primo pomeriggio, il cane ha avuto un tracollo e mercoledì mattina l’hanno trovato senza vita.</p>
<p><strong>4 – Riprodotto l’incendio in Psichiatria per far luce su quanto accaduto</strong></p>
<p>Le indagini sull’incendio in Psichiatria, in cui è morta una 19enne, passano anche dalla riproduzione di quel rogo. Riproduzione controllata, operata dai vigili del fuoco, arrivati all’ospedale di Bergamo stamattina intorno alle 9.30. Stessi arredi, stessi materassi e lenzuola, stessa assenza di sprinkler antincendio (che in Psichiatria non ci sono, per evitare che i pazienti possano utilizzarli per farsi del male). Si vuol in particolare verificare la resistenza alle fiamme dei materiali ignifughi.</p>
<p><strong>5 – Volatile appeso al palo, nuovo agghiacciante ritrovamento a Pagazzano</strong></p>
<p>Ha suscitato scalpore il ritrovamento di un volatile, in evidente stato di putrefazione, appeso ad un palo a Pagazzano. Dopo il caso della  cornacchia crocifissa rinvenuta a inizio maggio, in paese ci si chiede nuovamente chi possa essere l’autore di un gesto così brutale.</p>
<p><strong>6 – Non rimpatriato: arrestato in via Gavazzeni con sostanze stupefacenti</strong></p>
<p>N.L., 28enne del Gambia, ex richiedente asilo, irregolarmente presente sul nostro territorio dopo il definitivo diniego del permesso di soggiorno, senza fissa dimora, è stato arrestato ieri pomeriggio in via Gavazzeni dalla Polizia Locale. Fermato per un semplice controllo, il 28enne ha mostrato agli agenti il contenuto del marsupio che portava con sé. All’interno la Polizia Locale del Comune di Bergamo ha trovato 41 dosi di marijuana, già confezionate e pronte per essere vendute, e due pezzi di hashish, un totale di circa 115 grammi di sostanze stupefacenti. Nelle tasche 225 euro in banconote di piccolo taglio. Denaro e sostanze stupefacenti sono stati sequestrati e il ventottenne è stato arrestato per detenzione ai fini di spaccio di sostanze stupefacenti. N.L. dopo avere trascorso la nottata presso il Comando della Polizia Locale, sarà questa mattina avanti il Tribunale di Bergamo per essere sottoposto a processo per direttissima.</p>
<p><strong>7 – Insalata russa e insulti, 25enne finisce in manette</strong></p>
<p>È finito in manette per un’insalata russa, del costo di 59 centesimi, che ha tentato di rubare da un supermercato a Ponte San Pietro. Un 25enne, O.G., italiano con origini senegalesi, ha infatti pagato il resto della spesa ma non quel prodotto.</p>
<p><strong>8 – La Lega attacca la mostra delle coperte termiche</strong></p>
<p>«Solita retorica buonista pro migranti». La Lega, per voce del deputato Daniele Belotti, boccia la mostra “Together”, aperta al pubblico da sabato, nell’ex Ateneo di Città Alta. La scritta luminosa all’esterno e la coperta isotermica, utilizzata per gli sbarchi, a fare da tela a volti umani, opere di Fabrizio Dusi, sono nel calendario delle celebrazioni del patrono, scelte dalla Fondazione Bernareggi e dall’amministrazione comunale.</p>
<p>&nbsp;</p>
<h4><strong>26 AGOSTO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Controesodo, sette patenti ritirate dalla Polizia Locale durante i controlli </strong></p>
<p>Controlli a tappeto in occasione del controesodo di agosto, del rientro cioè in città dei molti bergamaschi in vacanza. L’intensificazione degli interventi della Polizia Locale ha portato al ritiro di altre 7 patenti nel fine settimana, altri 54 punti della patenti persi da 7 automobilisti sanzionati (tra questi ancora una volta c’era anche un neopatentato). Ancora una volta le sanzioni sono state comminate perché i veicoli fermati viaggiavano a più di 115 km/h su strade in cui il limite di velocità è stabilito a 70 km/h. La Polizia Locale del Comune di Bergamo è intervenuta anche nella serata di un paio di giorni fa su un incidente avvenuto in città: un auto con targa straniera guidata da una ragazza di 23 anni si era infatti scontrata con un altro veicolo in zona Grumellina intorno alla mezzanotte. I controlli sull’autenticità delle patenti, carte d’identità e carte di circolazione hanno evidenziato che la ragazza guidava con una patente contraffatta, documento che riproduceva perfettamente la patente card della Gran Bretagna. Le è stata contestata la guida senza patente con una multa di 5000 euro e il fermo amministrativo dell’auto che stava guidando. Inoltre dovrà eventualmente rispondere delle responsabilità civili per i danni causati all’altro automobilista che emergeranno dopo la ricostruzione della dinamica e dai rilievi.</p>
<p><strong>2 – Grave infortunio sul lavoro oggi a Madone</strong></p>
<p>Oggi, verso le ore 14, si è verificato un infortunio sul lavoro a Madone in piazza San Giovanni, nel corso dei lavori di installazione di due telecamere sulla facciata del Comune. L&#8217;infortunato è il sig. M. P., dipendente della ditta Suardi Srl di Chiuduno, che stava svolgendo lavori per conto del Comune di Madone. Si trovava su una scala di alluminio a circa 3-4 metri di altezza quando, per cause da stabilire, forse una leggera scarica elettrica,  è caduto  al suolo riportando traumi diffusi, una frattura al torace e una ferita al volto. È rimasto vigile e cosciente ed è stato trasportato al Pronto Soccorso del Policlinico San Marco di Zingonia. Sono in  corso gli accertamenti per la ricostruzione della dinamica da parte degli operatori dell&#8217;Ufficio  Psal della sede Ats di Bonate Sotto.</p>
<p><strong>3 – Precipitato in scarpata sopra Oneta: muore 73enne</strong></p>
<p>Niente da fare per un uomo di 73 anni precipitato in una valle a Oneta: il suo corpo privo di vita è stato recuperato nel primo pomeriggio di lunedì un paio d’ore dopo l’allarme e l’avvio dei soccorsi. Benedetto Epis, un pensionato del luogo, sarebbe precipitato in una zona piuttosto impervia, forse mentre stava facendo della legna.</p>
<p><strong>4 – Lavori ai ponti di Sedrina. Rischio disagi per gli auto</strong></p>
<p>È partito oggi l’intervento per mettere in sicurezza il viadotto di Sedrina, lungo la ex statale 470 della Valle Brembana, sostituendo undici giunti. A scendere in campo è la Provincia, con un investimento di 150 mila euro sostenuto con fondi regionali. I lavori dovrebbero terminare il 20 settembre e comporteranno dei disagi per il traffico.</p>
<p><strong>5 – Maxi sanzione alla cascina da incubo a Romano</strong></p>
<p>Versamenti abusivi a cascina Clientela, la storia si ripete. Le segnalazioni a raffica dai residenti della località Graffignana, Romano, sabato hanno portato alla luce l’ennesimo caso d’inquinamento del fossato comunale che costeggia l’azienda agricola di Giacomo Chiapparini. Nell’acqua infatti sono comparse chiazze di schiuma bianca, talmente evidenti, erano distribuite su una lunghezza di quindici metri, da allarmare i residenti che hanno chiamato i Vigili del Fuoco di Romano. Una volta arrivati, dal primo sopralluogo, i Vigili del Fuoco hanno verificato che il materiale «bianco» usciva dallo scarico dei capannoni dell’azienda agricola di Giacomo Chiapparini.</p>
<p><strong>6 – Veicolo abbandonato dopo incidente stradale</strong></p>
<p>Domenica mattina, verso le 7.30, a Dalmine, è stato riscontrato un ingente danno dei dissuasori posti a protezione del percorso ciclopedonale adiacente la intersezione tra la via Provinciale e il viale Locatelli, due dei quali risultavano essere stati sradicati dalla violenza dell’urto. Poco distante, lasciato in sosta e pesantemente incidentato nella parte anteriore è stato rinvenuto il veicolo autore del danneggiamento, una Volkswagen Golf Tdi intestata ad un 62enne marocchino residente a Filago. Accertamenti successivi permettevano di appurare che alle 4.20 il mezzo, fuori controllo, era piombato sul marciapiedi e sulla pista ciclabile spazzando via i dissuasori. Le registrazioni dell’impianto di videosorveglianza operante sull’area hanno mostrato come una manciata di secondi prima dello schianto si fossero trovati a passare proprio in quel punto quattro pedoni. Il conducente della vettura, sulla cui identità sono in corso accertamenti, sempre secondo quanto mostrato dalla videosorveglianza, con scarso senso civico è risalito sulla vettura danneggiata abbandonando l’area e lasciando sul posto numerosi pezzi staccatisi dal mezzo, che si rivelavano utili per collegare la vettura rinvenuta con l’incidente. La vettura abbandonata, che presentava lamiere sporgenti e pericolose, è stata rimossa tramite carro attrezzi al fine di preservare la sicurezza della circolazione.</p>
<p><strong>7 – Morto Giorgio Mirandola: una vita per l’università</strong></p>
<p>È morto il professor Giorgio Mirandola. Aveva 75 anni, era malato da tempo. Decano della facoltà di Lingue, professore ordinario di Letteratura francese, è stato una delle figure centrali dell’Università di Bergamo fin dai primi anni Settanta.</p>
<p><strong>8 – Proposta di matrimonio alla Festa Bikers</strong></p>
<p>Si è chiusa con una proposta di matrimonio, ieri sera, la Festa Bikers di Cologno, evento con numeri da capogiro (oltre 3.500 le moto arrivate nei cinque giorni di festa). Alla partenza del giro in moto, di fronte a centinaia di centauei, un biker si è inginocchiato per chiedere la mano della compagna. Lei, tolto il casco, ha detto subito sì.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div>
<div class="OUTBRAIN" data-src="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-pro420" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci419/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/08/68893891_10156337692216643_8739519940618354688_n-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-08-22T09:00:52+00:00">22 agosto 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci419/">Notizie su Bergamo e provincia <br/> (19-24 agosto 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-bergamo-provincia418/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/08/inghiottiti-dalle-acque-del-lago-diseomorti-i-due-fratelli-di-16-e-17-anni_e2e70758-c0c0-11e9-a44d-04b749f2c757_998_397_original-659x297.jpeg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-08-12T08:04:32+00:00">12 agosto 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-bergamo-provincia418/">Notizie su Bergamo e provincia  <br/> (12-17 agosto 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinc417/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/08/dramma-nato-da-liti-nel-localesetai-chiuso-tre-mesi-dal-questore_cd9c1568-ba22-11e9-aa22-efc9811539ff_998_397_original-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-08-09T09:00:57+00:00">9 agosto 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinc417/">Notizie su Bergamo e provincia <br/> (5-10 agosto 2019)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/in-pillole/notizie-su-bergamo-e-pro420/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-pro420%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/oggi-giornata-speciale-alle-18-le-avversarie-champions/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/08/103610204-7a2963e2-4c04-491c-9867-313c968847f1-300x225.jpg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/oggi-giornata-speciale-alle-18-le-avversarie-champions/">Oggi è una giornata speciale <br/> C&#8217;è il sorteggio di Champions</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Oggi non è una giornata come le altre. Oggi c’è il sorteggio di Champions League e l’Atalanta, la piccola grande Atalanta sarà in una delle 32 palline che Petr Cech (ex portiere del Chelsea) e Wesley Snejider (ex attaccante dell’Inter <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/oggi-giornata-speciale-alle-18-le-avversarie-champions/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/LUWlaQLyaBs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"></div></div></section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"></div></div></section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/luci-vita-citta-alta-pablo-napoli/attachment/luci-e-vita-in-citta-alta-pablo-napoli/"><span class="text">Luci e vita in Città Alta &#8211; Pablo Napoli</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/luci-vita-citta-alta-pablo-napoli/attachment/luci-e-vita-in-citta-alta-pablo-napoli/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/08/Luci-e-vita-in-Città-Alta-Pablo-Napoli-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"></div></div></section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/-BjZmE2gtdo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"></div></div></section><section class="widget"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('footer.content-info').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
<li class="menu-cookie-policy"><a href="http://www.bergamopost.it/informativa-utilizzo-cookie/">Cookie Policy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="current-post-ancestor active current-post-parent menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2019 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

    <div class="advskin" >

    </div>


</body>
</html>

<!-- Dynamic page generated in 0.652 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-29 13:33:37 -->

<!-- super cache -->