<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Incidente mortale a Treviglio  Ragazzo di 31 anni perde la vita - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-prov397/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente mortale a Treviglio  Ragazzo di 31 anni perde la vita - Bergamo Post" />
<meta property="og:description" content="1) Alle 2. 2) Osio Sotto, bullismo all’oratorio. Minacce e furto di un orologio. 3) British Airways torna a Bergamo dopo 25 anni. Volo su Gatwick." />
<meta property="og:url" content="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-prov397/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="In pillole" />
<meta property="article:published_time" content="2019-03-22T09:00:28+01:00" />
<meta property="article:modified_time" content="2019-03-22T11:46:20+01:00" />
<meta property="og:updated_time" content="2019-03-22T11:46:20+01:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2019/03/Progetto-senza-titolo2-e1553251569346.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1) Alle 2. 2) Osio Sotto, bullismo all’oratorio. Minacce e furto di un orologio. 3) British Airways torna a Bergamo dopo 25 anni. Volo su Gatwick." />
<meta name="twitter:title" content="Incidente mortale a Treviglio  Ragazzo di 31 anni perde la vita - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2019/03/Progetto-senza-titolo2-e1553251569346.png" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/netweek-cmp/assets/front/styles.css?ver=4.8.9">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.9">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.9">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.css?ver=1.2.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Bergamo Post","site_home_url":"http:\/\/www.bergamopost.it\/","site_privacy_url":"http:\/\/www.bergamopost.it\/informativa-privacy\/","site_cookie_url":"http:\/\/www.bergamopost.it\/informativa-utilizzo-cookie\/","site_logo":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/netweek-cmp/assets/front/scripts.js?ver=4.8.9'></script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.9'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/jquery-observe.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-prov397%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-prov397%2F&#038;format=xml" />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-billboard_atf', [[728, 90], [970, 250]], 'div-gpt-ad-1548155329824-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-box_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1548155406921-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1548155737329-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-mob-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1548155940174-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-mob-all-box_btf_a', [300, 250], 'div-gpt-ad-1548155974914-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-box_btf2', [[300, 600], [300, 250]], 'div-gpt-ad-1548155784854-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-mob-all-box_btf2', [300, 250], 'div-gpt-ad-1548156005066-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-box_btf3', [[300, 600], [300, 250]], 'div-gpt-ad-1548155888011-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-mob-all-box_btf3', [300, 250], 'div-gpt-ad-1548156036869-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-box_btf4', [[300, 600], [300, 250]], 'div-gpt-ad-1548155915456-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-dsk-all-leaderboard_atf', [728, 90], 'div-gpt-ad-1548155437990-0').addService(googletag.pubads());
        googletag.defineSlot('/21737146126/brps-ga-mob-all-topbox', [300, 250], 'div-gpt-ad-1548156069720-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
     </script>

	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-268963 single-format-standard notizie-su-bergamo-e-prov397">
    <script id='SPd473c9dc-d938-45e3-981f-a8f700fa2c1e' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=d473c9dc-d938-45e3-981f-a8f700fa2c1e' async></script>
    <script id='SPcc2f3c65-8ec3-432d-93ea-a8f700fa1e4b' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=cc2f3c65-8ec3-432d-93ea-a8f700fa1e4b' async></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

     <div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>
                        <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                    </center></div>

    <header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-prov397/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>
	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-268963 post type-post status-publish format-standard has-post-thumbnail hentry category-in-pillole">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/03/Progetto-senza-titolo2-e1553251569346-659x297.png" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/in-pillole/" class="category" title="Visualizza tutti gli articoli di [In pillole]">In pillole</a></li>
            			<li class="active">Incidente mortale a Treviglio  Ragazzo di 31 anni perde la vita</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Incidente mortale a Treviglio <br/> Ragazzo di 31 anni perde la vita</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2019-03-22T09:00:28+00:00">22 marzo 2019</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<h4><strong>22 MARZO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Incidente mortale a Treviglio. Ragazzo di 31 anni perde la vita</strong></p>
<p>Tragico incidente mortale a Treviglio nella notte. Un trentunenne ha perso la vita in un incidente stradale. È successo poco dopo le 2 sulla statale 42 che porta verso Castel Rozzone e Arcene. Il giovane, a bordo di una Peugeut 2017, stava percorrendo la strada in direzione Treviglio quando, poco prima della nuova rotonda dell’Eurospin, ha perso il controllo dell’auto. Dopo aver invaso la corsia di marcia opposta il giovane si è schiantato contro il guardrail, che ha sfondato il parabrezza entrando nell’abitacolo senza lasciargli scampo. Sul posto si sono precipitati i soccorritori della Croce Rossa di Treviglio ma per il giovane non c’era già più niente da fare. Il giovane alla guida dell’auto, Stefano Iacobone, era originario del Milanese ma da più di dieci anni viveva a Treviglio. Era piuttosto conosciuto in città soprattutto negli ambienti sportivi: da sempre nel mondo del nuoto, lavorava alla piscina “Tata Quadri”.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=08e1e13c8c896c36bc9f2b30006e0679"></script></div>
<p><strong>2 – Osio Sotto, bullismo all’oratorio. Minacce e furto di un orologio</strong></p>
<p>I carabinieri della Compagnia di Treviglio nel giro di un paio settimane hanno fatto luce su un brutto episodio di bullismo tra giovanissimi a Osio Sotto, degenerato poi in un vero e proprio atto criminale a seguito del quale la Procura della Repubblica di Bergamo e la Procura dei Minori di Brescia hanno aperto un apposito fascicolo processuale. I fatti in questione si sono verificati nel piccolo comune della provincia agli inizi del mese di marzo e precisamente all’interno di un oratorio. Qui un ragazzo di 19 anni sarebbe stato avvicinato da alcuni suoi conoscenti. Uno di questi, un albanese 17enne, con una scusa si sarebbe impossessato dell’orologio del 19enne, del valore di alcune centinaia di euro, e subito dopo, con la complicità di altri giovani, ne avrebbe mantenuto il possesso, minacciando in particolare la vittima e quindi trasformando tutto ciò in una vera e propria estorsione. Informata immediatamente l’A.G. minorile di Brescia, i carabinieri della Stazione di Osio Sotto hanno quindi ricevuto un apposito decreto di perquisizione domiciliare a cui hanno dato immediato sfogo. Nel frattempo l’orologio oggetto di estorsione era passato tra le mani di un 25enne di Osio Sotto, anch’egli indagato con il minore albanese per tale grave ipotesi di reato, per poi essere temporaneamente consegnato ad una terza persona, un altro minore di anni 16, risultato comunque estraneo alla vicenda in quanto inconsapevole degli accadimenti oggetto di investigazioni. Il 16enne è stato rintracciato dai carabinieri a Treviglio prima dell’ingresso a scuola. La posizione del 17enne e del 25enne è ora al vaglio delle rispettive magistrature competenti. Nel giro di circa 15 giorni gli investigatori dell’Arma sono quindi riusciti a ricostruire l’intera vicenda, restituendo così alla vittima il bene estorto. In questi casi è sempre importante ribadire l’importanza di denunciare ai Carabinieri qualsivoglia episodio di bullismo, violenza o prevaricazione, soprattutto quando tali fatti si verificano nel mondo giovanile (scuole, oratori, centri di aggregazione, ecc.), per riuscire così a frenare un pericoloso fenomeno purtroppo in crescita anche tra i minorenni.</p>
<p><strong>3 &#8211; British Airways torna a Bergamo dopo 25 anni. Volo su Gatwick</strong></p>
<p>British Airways torna a volare su Orio al Serio. Il vettore mancava dallo scalo orobico da ormai 25 anni, quando aveva sospeso il collegamento su Londra avviato nel 1991, concentrando poi le operazioni sul Nord Ovest e in particolare sugli aeroporti milanesi. Secondo le prime indicazioni emerse dai sistemi di prenotazione, la rotta sarà sull’aeroporto di Gatwick e avrà 6 frequenze alla settimana, con l’esclusione solamente del volo del sabato. Per la compagnia britannica, che quest’anno festeggia il centenario della fondazione, si tratterà della destinazione numero 18 collegata dal Regno Unito sulla Penisola. Di queste 5 hanno un operativo attivo solamente durante la stagione estiva, ovvero Bari, Catania, Genova e i due scali della Sardegna Cagliari e Olbia.</p>
<p><strong>4 &#8211; Ousseynou Sy non si pente. “Accolto” in cella con uova e arance</strong></p>
<p>L’autista che ha sequestrato sul bus 51 studenti, Ousseynou Sy, ha passato la prima notte in carcere dopo essere stato arrestato. Gli altri detenuti lo hanno accolto lanciando contro la porta della sua cella uova e arance per tutta la notte. Poi è stato trasferito in un altro reparto, riservato a chi commette reati contro donne e bambini. Intanto, come emerso anche dall’interrogatorio, l’uomo non dà segni di pentimento. «Lo rifarei cento volte», ha ribadito ai carabinieri.</p>
<p><strong>5 – Raccolta fondi per la famiglia di Matteo Ravasio, commercialista scomparso nell&#8217;incidente aereo in Etiopia</strong></p>
<p>Il Consiglio dell&#8217;Ordine dei Dottori Commercialisti e degli Esperti Contabili di Bergamo ha dato il via a una raccolta fondi a sostegno della famiglia del collega Matteo Ravasio, una delle 157 vittime del Boeing 737 dell’Ethiopian Airlines, precipitato domenica 10 marzo poco dopo essere decollato da Addis Abeba, la capitale dell’Etiopia. Al momento della scomparsa era in missione per conto della onlus Africa Tremila. La raccolta fondi è stata avviata nel segno di vicinanza ai familiari, dell’amicizia e della stima verso Matteo Ravasio, un uomo attento al prossimo e in prima linea in diversi progetti umanitari. Il conto corrente attraverso il quale è possibile aderire a questa iniziativa di solidarietà è: c/c 32467 UBI Banca sede di Bergamo intestato a: Ordine dei Dottori Commercialisti e degli Esperti Contabili di Bergamo Ravasio Matteo. Iban IT 02 V 03111 11101 0000 0003 2467. Causale: Raccolta fondi Ravasio Matteo. Per informazioni: <a href="www.odcec.bg.it">www.odcec.bg.it</a>.</p>
<p>&nbsp;</p>
<h4><strong>21 MARZO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Scontri di Firenze, Salvini vs Gori: «Cerca voti». «Vogliamo la verità»</strong></p>
<p>Matteo Salvini risponde a Giorgio Gori sui fatti, ancora da accertare, accaduti lo scorso 27 febbraio a Firenze, quando alcuni tifosi bergamaschi di ritorno dalla trasferta per Fiorentina-Atalanta sono entrati in contatto con la polizia. Ieri il sindaco di Bergamo è tornato sull’argomento, accusando Salvini di aver risolto in brevissimo tempo il caso della Mare Jonio ma di non aver ancora detto nulla sugli atalantini. «Gori &#8211; risponde Salvini – dovrebbe sapere che c’è la separazione dei poteri. In base a questo principio, la magistratura è al lavoro per accertare quanto successo dopo Fiorentina-Atalanta. La Polizia ha fornito la sua versione dei fatti e attendo riscontri ufficiali dall’inchiesta della magistratura. Capisco il clima elettorale, ma rassicuro il sindaco che sottolinea il proprio attaccamento alla città: come detto più volte non intendo insabbiare la vicenda, ma da tifoso mi spiace vedere strumentalizzata la tifoseria atalantina solo per racimolare qualche voto». Gori risponde stasera: «La separazione dei poteri? &#8211; risponde il Sindaco Gori al ministro dell&#8217;interno – È bello che Salvini ogni tanto se ne ricordi, peccato che lo faccia solo quando gli torna comodo. Io non solo sono tifoso dell’Atalanta, sono il sindaco di Bergamo ed è in questa veste, a nome dei miei concittadini, bergamaschi come me, che lo richiamo alle sue responsabilità. È mio dovere farlo. La magistratura fa il suo lavoro, ne attendiamo fiduciosi l’esito. Ma cosa impedisce al Ministro dell’Interno di promuovere un’indagine interna da parte della Polizia? È lui che si nasconde per ragioni elettorali. Ci faccia sapere come sono andate le cose a Firenze, senza ulteriori furbizie».</p>
<p><strong>2 &#8211; Muore d’infarto a 40 anni durante un controllo della Guardia di Finanza</strong></p>
<p>Tragedia questo pomeriggio, giovedì, a Covo. In via Bartolomeo Colleoni un uomo di nazionalità pakistana ha perso la vita  a causa di un malore improvviso che l’ha colpito durante un controllo da parte della Guardia di Finanza.</p>
<p><strong>3 – Furti in 12 aziende e 300 bancali rubati, arrestato 67enne</strong></p>
<p>Nel pomeriggio di oggi i carabinieri della Stazione Carabinieri di Alzano Lombardo, a conclusione di una prolungata attività d’indagine, hanno arrestato un uomo, 67 anni del posto, già noto per reati contro il patrimonio, riconosciuto responsabile di almeno 12 furti compiuti ai danni di aziende locali. In particolare, l’indagine è scaturita da un controllo notturno effettuato dai carabinieri lo scorso luglio, quando, nel fermare l’uomo alla guida di un furgone, lo trovavano in possesso di diversi bancali Epal, prontamente sottoposti a sequestro vista la loro dubbia provenienza e la mancanza di giustificazioni da parte del conducente del mezzo. Le successive indagini, sviluppate anche con appositi pedinamenti, hanno permesso di ricostruire l’attività del ladro che agiva di notte nelle aree esterne alle ditte della provincia di Bergamo, in particolare nelle zone di Alzano Lombardo, Osio Sotto, Zogno, Pedrengo, Seriate ed Albano Sant’Alessandro, per impossessarsi di numerosi bancali che, successivamente, vendeva &#8211; apparentemente in modo regolare &#8211; ad una ditta di Grassobbio. In totale, nel corso dei 12 episodi delittuosi accertati, l’uomo ha sottratto oltre 300 bancali asportati, per una somma complessiva di oltre 3.000 euro. Al termine dell’attività, il sessantasettenne è stato condotto presso il proprio domicilio in regime degli arresti domiciliari.</p>
<p><strong>4 – Consorzio di Bonifica, conto salato per 122mila cittadini della provincia</strong></p>
<p>Il prossimo mese a 300mila cittadini della Bergamasca arriverà la sempre poco gradita cartella del Consorzio di Bonifica della media pianura bergamasca. Per più di un terzo di loro &#8211; 122 mila- in particolare il conto sarà più salato degli altri: sono stati previsti aumenti fino al 7-8 per cento per i contribuenti che vivono in aree interessati da lavori straordinari. Una decisione che non è piaciuta al sindaco di Bergamo Giorgio Gori e al Comitato alluvionati, che chiedono una revisione della deliberazione.</p>
<p><strong>5 – Camionista trovato morto questa mattina alle 10 a Casirate</strong></p>
<p>Un camionista, è stato trovato privo di vita alle 10 di questa mattina nella zona industriale di via Casirate. Il ritrovamento è avvenuto nei pressi della Idro-Bric, in via dell’industria. Sul posto un’automedica e un’ambulanza della Casirate Soccorso ma a quanto pare per l’uomo non c’era già più nulla da fare. I carabinieri stanno effettuando i rilievi del caso per capire cosa sia successo.</p>
<p><strong>6 – Supera per 7 volte i limiti di velocità: 8mila euro di multa</strong></p>
<p>Per sette volte in due giorni, sapendo che il cronotachigrafo digitale avrebbe registrato tutto, ha violato i limiti di velocità imposti per i mezzi pesanti. Un autotrasportatore romeno al volante di un camion di un’azienda spagnola è stato fermato dalla polizia locale di Brembate. Quando è ripartito, aveva in tasca un verbale per quasi ottomila euro di sanzioni.</p>
<p><strong>7 – Gatti trafitti con frecce: torna l’allarme in Valcavallina</strong></p>
<p>Un gatto trafitto da una freccia di balestra a Cenate Sopra a fine febbraio e un altro ucciso a Trescore Balneario a metà marzo. Altri due brutti episodi che riaccendono la paura per i maltrattamenti e l’uccisione di felini in Valcavallina. Nel marzo due anni fa la zona fu già teatro di numerosi episodi simili, per cui si er arrivati alla condanna di un 43enne.</p>
<p><strong>8 &#8211; Bassa Bergamasca, ancora casi di violenza di genere</strong></p>
<p>I carabinieri della Compagnia di Treviglio hanno eseguito nelle ultime 24 ore altre due misure cautelari coercitive applicative dell’allontanamento dalla casa familiare e del divieto di avvicinamento nei confronti di due ex mariti maltrattanti. In entrambi i casi i due uomini erano stati già destinatari di analoghi provvedimenti limitativi della libertà personale, poi venuti meno a seguito di revoca. L’aver ripreso con analoghe condotte minatorie e non solo nei riguardi delle ex consorti ha quindi determinato l’emissione di ulteriori misure cautelari analoghe grazie appunto alle indagini “lampo” degli investigatori dell’Arma, con consequenziale tempestiva richiesta di provvedimenti di tutela da parte della Magistratura Bergamasca.</p>
<p>&nbsp;</p>
<h4><strong>20 MARZO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Senza comunità finirà per strada. Sit-in contro lo sfratto di Massira</strong></p>
<p>Continua a tenere banco la vicenda di Massira per la quale, lo scorso novembre, a Treviglio, si era tenuto un primo sit-in di protesta dell’Unione inquilini (ne parla il <a href="https://giornaleditreviglio.it/cronaca/senza-comunita-finira-per-strada-venerdi-sit-in-di-protesta-contro-lo-sfratto-di-massira/">Giornale di Treviglio</a>). Venerdì 22 marzo alle 9 altra protesta in via Cavour. Della vicenda se ne era già parlato a novembre quando la donna, in seguito a un primo tentativo di sfratto, aveva denunciato un parente del proprietario di casa per aggressione. Una ricostruzione che l’aggressore aveva subito respinto chiarendo la propria posizione. «Io l’ho solo allontanata. Di sicuro non l’ho spintonata a terra né non l’ho colpita in alcun modo», si era difeso proponendo la sua versione dei fatti nei quali Massira se la sarebbe presa con la moglie dell’uomo che si trovava con lui in auto. Il 23 novembre 2018, a Treviglio, era sfilato un corteo per denunciare l’aggressione e il sindaco Juri Imeri aveva ricevuto una delegazione garantendo che la donna non sarebbe stata lasciata sola. Massira, che vive con i suoi due figli minorenni, a causa delle difficoltà economiche, dovute all’abbandono del tetto coniugale del marito e alla precarietà lavorativa (riceve un reddito mensile di circa 500 euro), non è più riuscita a sostenere l’affitto. Dopo che il locatario aveva avviato la pratica di sfratto, ora il Tribunale di Bergamo ha ordinato all’ufficiale giudiziario, accompagnato dalle forze dell’ordine, di sgomberare l’alloggio dalle persone che lo occupano. Pertanto, se lo sfratto verrà eseguito, Massira e i due figli si troveranno in strada. Massira ha presentato domanda di assegnazione di alloggio di edilizia residenziale pubblica a Treviglio nel corso del bando di concorso apertosi a dicembre 2018 e risulta classificata in diciannovesima posizione nella graduatoria. Quindi, se tutto procederà come nelle previsioni dell’Amministrazione comunale, sarà destinataria dell’assegnazione di un alloggio nei prossimi mesi. Gli attivisti di Unione Inquilini si attendevano che i Servizi sociali avrebbero collocato la donna in una comunità di accoglienza per donne sole con minori in attesa dell’assegnazione della casa popolare. Invece nell’ultimo colloquio, tra gli attivisti di Unione Inquilini e l’assistente sociale, pare sia stata esclusa la collocazione in una struttura protetta. La giovane madre è stata invitata a fare le valigie e trovare ospitalità, a proprie spese, in una struttura alberghiera.</p>
<p><strong>2 – Cantiere a Boccaleone: la prossima settimana si asfalta via Gasparini</strong></p>
<p>Lavori in corso dalla prossima settimana a Boccaleone. Il Comune di Bergamo interviene per asfaltare via Gasparini (l’intervento più significativo, nel tratto compreso tra la via Isabello e la via Lunga), in via Lunga per la sistemazione di un parcheggio lungo la via e in via Pizzo Recastello, per una piccola porzione della strada.</p>
<p><strong>3 &#8211; Incidente oggi pomeriggio a Zingonia, ferito un 28enne</strong></p>
<p>Scontro tra auto e moto a Zingonia, ferito un 28enne. È successo intorno alle 16.40 lungo Corso America a Verdellino. Sul posto sono giunti i soccorritori della Croce bianca di Boltiere e l’automedica da Bergamo in codice rosso. Viste le condizioni del ferito, che nel frattempo si era ripreso, è stato disposto il trasporto in ospedale in codice verde. Sul posto anche le Forze dell’ordine per i rilievi del caso.</p>
<p><strong>4 –  Nembro, schianto sull’ex provinciale. Madre 62enne di Cene perde la vita </strong></p>
<p>In serata grave schianto a Nembro. Una donna di 62 anni, Domenica Bortolotti, di Cene, ha perso la vita. La donna viaggiava sull’ex provinciale a bordo di una Dacia con il marito e la figlia. Un’auto che proveniva dalla direzione opposta avrebbe improvvisamente urtato un cordolo finendo contro la vettura della famiglia. Per la 62enne non c’è stato nulla da fare: è morta sul colpo.</p>
<p><strong>5 – Duecento aziende artigiane contro la nuova area mercato</strong></p>
<p>Duecento aziende non ne vogliono sapere dello spostamento del mercato a ridosso dei loro capannoni, in via Autostrada. Sono gli artigiani dell’area produttiva di via Canovine che, dopo aver diffidato il Comune, oggi incontreranno il sindaco Gori. «Bloccare le vie di accesso alle nostre sedi il lunedì &#8211; sostengono &#8211; ci procurerà una riduzione del fatturato del 20 per cento».</p>
<p><strong>6 – Ex imprenditore arrestato a Boltiere dai carabinieri</strong></p>
<p>I carabinieri della Compagnia di Treviglio hanno hanno arrestato su ordine di detenzione domiciliare un ex imprenditore 52enne sinti, domiciliato a Boltiere. L’uomo era destinatario di un provvedimento restrittivo a suo carico emesso dalla Procura della Repubblica di Brescia a seguito del passaggio in giudicato di una sentenza di condanna per violazione di sigilli, per fatti commessi in provincia di Brescia nel 2012. L’uomo, già gravato da diversi precedenti penali quali la bancarotta fraudolenta, la truffa e l’insolvenza fraudolenta, dopo la condanna a 6 mesi di reclusione e a 400 euro di multa in primo grado da parte del Tribunale di Brescia, non ha ulteriormente appellato la sentenza. Rigettato quindi l’affidamento in prova ai servizi sociali, ne è derivato il provvedimento della detenzione domiciliare.</p>
<p><strong>7 – Inaugurazione del centro sportivo «Seriate Sport Lab»</strong></p>
<p>Si è aperta una nuova stagione per il centro sportivo «Seriate Sport Lab» in via Corso Roma. L’inaugurazione delle struttura è attesa per sabato 23 marzo, alle 10, alla presenza del sindaco Cristian Vezzoli, dell’assessore allo Sport Ester Pedrini, delle autorità civili, militari e religiose e dei nuovi gestori, Apd Acquamarina Sport&amp;life di Segrate e Asd Zeronove di Milano. Aperto da ottobre, registra già 150 abbonamenti alla palestra, a cui si aggiungono oltre un centinaio di iscritti ai singoli corsi sportivi, quali judo, yoga, pilates, karate, tennis, gag e ginnastica per adulti o posturale. Durante l’inaugurazione sarà possibile, dalle 9 alle 18, entrare gratuitamente alla sala fitness, dove sarà presente un istruttore, e scaldare i muscoli con lezioni prova gratuite di pilates, yoga, gag, functional, judo, cardio tonic, kick boxing e tante altre attività.</p>
<p><strong>8 &#8211; Il Comune di Bergamo apre Clab: a Redona laboratori per persone disabili</strong></p>
<p>Si chiama Clab, sorge a Redona, in via Buratti, nella vecchia scuola del quartiere ormai dismesse ed è la nuova struttura del Comune di Bergamo per ragazzi con disabilità grave e medio-grave: inaugurata ieri l’ultima esperienza che l’Amministrazione comunale mette a disposizione della città a beneficio delle persone disabili, uno spazio dove tutti i giorni della settimana (e nella bella stagione anche il sabato e la domenica) si svolgeranno laboratori e attività di ogni tipo. Ormai da un po’ di tempo sono partite le attività del Clab: a gestire il centro è un coordinamento di realtà del territorio, dalla cooperativa l’Impronta a Costruire Integrazione, dal Centro Diurno Disabili comunale alla Cooperativa Serena al Polo Civico e all’oratorio di Redona: nelle ore del pomeriggio si alternano laboratori di cucina, musica, disegno, di piccoli lavori manuali pensati proprio per i giovani e meno giovani che sono già nella rete dei servizi per disabili offerti dal Comune di Bergamo, dalle cooperative e dalle associazioni. I servizi sono totalmente gratuiti: è infatti il Comune stesso a contribuire al funzionamento del Clab, con un finanziamento di 40mila euro annui.</p>
<p>&nbsp;</p>
<h4><strong>19 MARZO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Scivola sul ghiaccio vicino al Curò. Muore un escursionista di 61 anni</strong></p>
<p>Incidente mortale sul monte Gleno, nel territorio di Valbondione, vicino al Rifugio Curò. Poco dopo le 11 è stato lanciato l’allarme per due escursionisti precipitati. Il personale del 118 di Bergamo è giunto sul posto, assieme ai colleghi del soccorso alpino, in elicottero. Uno dei due feriti è però deceduto poco dopo: Dario Balduzzi, 61 anni, che viveva da alcuni anni a San Lorenzo di Rovetta. A Clusone aveva gestito un negozio di macelleria in centro storico, poi aveva aperto un altro negozio a Gandino. Lascia una sorella e un fratello.</p>
<p><strong>2 – La studentessa Martina Bellini bronzo alle Universiadi </strong></p>
<p>«Devo ringraziare l’Università di Bergamo perché portandomi alle Universiadi mi ha permesso di vivere un’esperienza bellissima ed emozionante. Sembrava di stare nell’ambiente olimpico a tutti gli effetti. Il livello era molto alto e le gare super competitivo». Così esordisce la 21enne Martina Bellini, fondista del Cs Esercito, al rientro dalla spedizione studentesca in Siberia, a Krasnoyarsk, nel ricevere le congratulazioni del Rettore Remo Morzenti Pellegrini che nel stringerle la mano ha sottolineato: «Studiare è un impegno, un lavoro, allora chi fa sport a livelli agonistici ha un doppio lavoro. A questi studenti l’Ateneo dedica il programma di doppia carriera, che sostiene non solo gli sportivi a raggiungere gli obiettivi di studio ma anche a proporli come modello ai colleghi, perché è importante che gli studenti sfruttino appieno tutte le opportunità offerte dall&#8217;Università il cui obiettivo è semplice e ambizioso al tempo stesso: formare laureati sempre capaci, in qualsiasi situazione li porterà la loro vita professionale e civile, di riconoscere la forza di questo processo di crescita nel costruire ogni volta un bagaglio di saperi e di relazioni, aprendosi al mondo per confrontarsi con realtà diverse, ritornando arricchiti e rinnovati nello spirito». Nella località russa di Krasnoyarsk, dal 2 al 12 marzo, è andata in scena la 29ª edizione delle Universiadi Invernali. Ad accompagnarla in questa avventura c’erano il suo preparatore storico Giulio Visini e il responsabile Fisi degli universitari Paolo Carminati, entrambi bergamaschi. La fondista iscritta all’Università degli Studi di Bergamo ha portato a casa una medaglia di bronzo, ottenuta nella staffetta disputata insieme alle compagne di squadra della nazionale under 23 Ilenia Defrancesco e Francesca Franchi. «Sapevamo di poter fare bene nella staffetta. Era la prova su cui puntavamo di più. L’obiettivo era salire sul podio, e ci siamo riuscite». Il terzetto italiano è stato battuto solo dal team russo e da quello giapponese. E grazie a questa medaglia Martina Bellini riceverà il premio dell&#8217;esenzione dal pagamento delle tasse per l&#8217;anno accademico.</p>
<p><strong>3 &#8211; Finalmente il nuovo sito web del Comune di Bergamo</strong></p>
<p>Giovedì sera il sito del Comune di Bergamo sarà offline fino al mattino di venerdì: un disagio del quale Palazzo Frizzoni si scusa in anticipo con i cittadini. Una scelta però necessaria, visto che nella notte tra giovedì 21 e venerdì 22 marzo, il vecchio sito comunale… sparirà definitivamente per lasciare il posto venerdì al nuovo portale del Comune di Bergamo. Dopo anni di lavoro, l’Amministrazione comunale vara infatti il nuovo strumento web a servizio della cittadinanza, molto più moderno e responsive, soprattutto da dispositivi di telefonia mobile. A suggellare l’evento, il Comune di Bergamo organizza una mattinata tutta sulle nuove sfide dell’innovazione digitale, per presentare il nuovo portale e per spiegarne la filosofia di fondo, diametralmente opposta a quella che ha accompagnato il sito comunale finora. «La sfida che ci siamo assunti – commenta soddisfatto Giacomo Angeloni, assessore all’innovazione del Comune di Bergamo &#8211; è enorme: innovare la Pubblica Amministrazione è possibile. Con l&#8217;inaugurazione del nuovo portale del Comune di Bergamo raggiungiamo un obiettivo strategico, sia sull&#8217;innovazione che sulla qualità dei servizi che offriamo ai nostri cittadini».</p>
<p><strong>4 – La Perofil trasferisce 21 operai da Bergamo a Mantova: è sciopero</strong></p>
<p>Sciopero in atto alla ex Perofil di Bergamo, storica azienda di via Zanica a Bergamo che dal 1910 produce intimo, calze e pigiami di alta qualità. A due anni circa dall’acquisto della società da parte della Csp di Mantova, venerdì i delegati delle Rsu sono stati informati che la nuova proprietà ha deciso di trasferire un terzo della forza lavoro a Mantova. Non proprio una passeggiata, da Bergamo: sono quasi cento chilometri da via Zanica allo stabilimento di Ceresara. I trasferimenti scatteranno a maggio e coinvolgeranno 21 persone, impegnate nelle attività di magazzino, controllo del prodotto, servizi informatici e ausiliari. «Contro questa decisione i lavoratori in assemblea hanno proclamato due giornate di sciopero (16 ore) che si svolgeranno martedì 19, e venerdì 22 marzo», hanno spiegato ieri i sindacati. «Per domani (oggi, ndr) è previsto anche un presidio dalle 9 a mezzogiorno. Per lunedì 25 marzo, invece, è atteso l’avvio della trattativa con un confronto già fissato con l’azienda nella sede di via Zanica. Il giorno successivo, martedì 26 marzo, si terrà una seconda assemblea dei lavoratori per decidere quale risposta dare alle posizioni dell’aziend». «Siamo estremamente contrariati per questo annuncio che verosimilmente rischia di tramutarsi in un taglio di 21 posti di lavoro: infatti i lavoratori coinvolti sono per la maggior parte donne assunte a part time, dunque ci risulta davvero difficile pensare che siano pronte a un trasferimento quotidiano in un sito così lontano», hanno commentato Pietro Allieri, Filctem Cgil, e Sergio Licini di Femca Cisl Bergamo. «Temiamo che l’operazione possa essere il preludio per una definitiva chiusura del sito di Bergamo».</p>
<p><strong>5 – Cade da una scala in un birrificio di Albino: è grave</strong></p>
<p>Un uomo di 65 anni è in gravi condizioni a causa delle lesioni riportate dopo una caduta da una scala all’interno del birrificio Dom Byron Beer di Albino. È successo intorno alle 9.20 di oggi all’interno dell’azienda che produce birra in via Giotto 1, nella frazione di Desenzano al Serio. Il 65enne è stato trasportato all’ospedale Papa Giovanni di Bergamo con l’elisoccorso. Le sue condizioni sarebbero gravi.</p>
<p><strong>6 – Osio Sotto, ruba monetine per 10 euro ma fa danni per 300</strong></p>
<p>Ha rotto la finestrella di vetro del bagno causando centinaia di euro di danni per rubare solo poche monete. È il risultato del furto che nella notte fra sabato e domenica, a Osio Sotto, un ladro ha messo a segno ai danni del «Bar Giardino drink and food» in corso Italia.</p>
<p><strong>7 – Anziano cade a terra, ambulanza in via Portaluppi a Treviglio</strong></p>
<p>Paura questa mattina in via Portaluppi a Treviglio, dove un uomo di 77 anni è stato soccorso dal personale del 118 dopo una brutta caduta sul marciapiede. La chiamata al 112 da parte di alcuni passanti è arrivata poco prima delle 11. L’uomo stava camminando lungo il marciapiede quando ha perso l’equilibrio ed è caduto a terra procurandosi fortunatamente solo qualche botta. Perdeva però sangue dal naso e dalle mani e per precauzione, considerata anche l’età avanzata, è stato accompagnato in ospedale a Treviglio per accertamenti. L’urgenza è stata abbassata da codice giallo a codice verde, una volta visitato dal personale del 112 che ha escluso traumi importanti. Il traffico è rimasto fermo lungo la via per alcuni minuti, con ripercussioni anche sulla circonvallazione interna.</p>
<p><strong>8 &#8211; La 14enne Ludovica Galuppi a un centesimo dal record italiano dei 60 a Bergamo</strong></p>
<p>Riunione indoor il 17 marzo a Bergamo, con sfida tra le rappresentative delle regioni Lombardia (divisa in ovest, centro ed est), Piemonte, Val d’Aosta e Canton Ticino. Prestazione copertina per Ludovica Galuppi, fenomenale classe 2005 (e dunque appena 14enne e con due anni di categoria davanti) della Polisportiva Olonia. Ludovica ha corso infatti i 60 metri piani prima in 7.83, e poi a vincere la finale addirittura in 7.72, a un solo centesimo dal record italiano di Alessia Cappabianca, fatto nel 2017. Se il buongiorno si vede dal mattino, della ragazza sentiremo parlare parecchio in futuro.</p>
<p>&nbsp;</p>
<h4><strong>18 MARZO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Romano, panificio dell’orrore. Maxi multa dalla polizia locale </strong></p>
<p>La polizia locale di Romano, insieme all’Ispettorato del lavoro, ha effettuato dei controlli sul territorio delle attività commerciali. Gli agenti, al comando di Arcangelo Di Nardo, hanno concentrato le loro attenzioni su un panificio cittadino, controllandone il forno-laboratorio, dove vengono preparati e cotti i prodotti alimentari, pane, pizze focacce, poi venduti al dettaglio nel negozio attiguo. Uno scenario da film dell’orrore. Questo quello che si è presentato davanti agli occhi degli agenti appena sono entrati nel forno-laboratorio. Sul pavimento, insieme alle ceste contenenti il pane appena sfornato, c’erano disseminate trappole per topi, con tanto di colla pesticida. Le strumentazioni, le teglie in uso per infornare soprattutto, sono state trovate sporche e arrugginite. Gli ingredienti usati per la preparazione delle pizze, dalle salse, alla mozzarella e altre farciture come pesce in scatola, tutti scaduti, e alcuni come la salsa di pomodoro addirittura da un anno. Ma non solo. Sia nel forno che nel negozio di vendita, sono state trovate due persone senza regolare contratto intente a lavorare. Per questo motivo, al titolare, un imprenditore romanese, è stato notificato dall’Ispettorato del lavoro, un verbale di sospensione di attività commerciale. L’imprenditore ha dovuto così nelle ventiquattrore successive regolarizzare la posizione dei dipendenti e pagare la sanzione. Per queste infrazioni e le irregolarità riscontrate, il titolare dovrà pagare un totale di sanzioni pari a 7 mila euro circa. Con l’obbligo di adeguare i locali e le strumentazioni usate per l’attività, agli standard igienico sanitari previsti dalla normativa vigente.</p>
<p><strong>2 – Bergomum, 15mila visitatori in un mese per l’archeologia</strong></p>
<p>A dimostrare che l’archeologia non è per nulla noiosa né materia non attuale o riservata ad un élite culturale e accademica, è il successo di pubblico registrato dalla mostra “Bergomum. Un colle che divenne città”, che nel primo mese di apertura ha registrato un afflusso record di 15mila visitatori. Allestita al Palazzo della Ragione in Piazza Vecchia, la mostra invita per la prima volta a calarsi nei panni di un antico romano per immergersi nei luoghi, nella cultura e nella società della Bergamo romana, che quarant’anni di scavi archeologici hanno fatto riaffiorare sotto la pelle della città del presente.</p>
<p><strong>3 – Sbarazzo, si pensa a un’edizione bis dopo l’estate</strong></p>
<p>Quarantamila persone ieri hanno preso d’assalto le bancarelle dello Sbarazzo sul Sentierone. Tant’è che si pensa già a una nuova edizione dell’iniziativa, probabilmente dopo l’estate, nel mese di settembre: la richiesta è già stata formalizzata ufficiosamente non solo dagli esercizi aderenti alla manifestazione, ma anche da molti negozi che non erano presenti alla giornata di ieri.</p>
<p><strong>4 – Bergamo fra le città “nemiche” dell’Aids</strong></p>
<p>Insieme a Milano, Bergamo è la seconda città in Italia che ha aderito al piano di informazione e di lotta alle discriminazioni legate all&#8217;Hiv. Il 60% degli intervistati non si è mai sottoposto al test, l’87% pensa di non essere a rischio: il sindaco di Bergamo Giorgio Gori ha firmato questa mattina il protocollo firmato da 350 città con l’obiettivo di contrastare l’Aids e ridurre le discriminazioni nei confronti di chi ha contratto il virus.</p>
<p><strong>5 – Sbarazzo, assalto al Sentierone. Un successo oltre le aspettative</strong></p>
<p>L’attesa era tanta, quindi ci si aspettava un grande afflusso sul Sentierone per la prima edizione dello Sbarazzo, ieri. Ma non così grande: migliaia di persone hanno affollato le bancarelle fin dal primo mattino. Poi qualche voce isolata che si è lamentata di non aver apprezzato l’offerta e l’organizzazione, sui social, c’è stata, ma c’è sempre qualcuno che dice no. Per il resto, un tripudio di voci soddisfatte per l’iniziativa messa in campo ieri dalle 10 alle 18 dai negozi del centro grazie a Bergamo In Centro, Distretto Urbano del Commercio e Comune di Bergamo. Soddisfattissimi i commercianti: qualcuno già in tarda mattinata aveva venduto più della metà della merce a disposizione. Le vendite, complessivamente, hanno superato di circa sei volte le aspettative.</p>
<p><strong>6 – Picchia moglie davanti alla figlia. Quarantenne allontanato da casa</strong></p>
<p>I carabinieri della Compagnia di Treviglio, domenica notte, hanno eseguito un allontanamento d’urgenza dalla casa familiare nei confronti di un 40enne rumeno, di professione operaio. L’uomo, sabato sera, per l’ennesima volta, in stato di evidente ubriachezza ha aggredito la moglie convivente, una sua connazionale di poco più giovane di lui. Da tempo sposati e domiciliati a Romano, già dal 2012 le cose tra i due non andavano bene. Erano state fatte già delle denunce da parte della donna maltrattata nei confronti del marito, ogni volta però poi ritirate dalla stessa nella speranza che il marito appunto cambiasse atteggiamento. Le ingiurie, le minacce e le continue violenze psicologiche per lo più avvenivano anche davanti alla figlia di 10 anni della coppia, motivo per il quale i militari dell’Arma hanno contestato i maltrattamenti in famiglia con l’aggravante della “violenza assistita”. È stata una chiamata al 112 a determinare quindi l’intervento di una pattuglia del comando stazione di Romano di Lombardia e di una gazzella del Nucleo Radiomobile di Treviglio. Messa in sicurezza la donna con la figlia, l’uomo veniva quindi rintracciato dai carabinieri e, dopo aver dato debita comunicazione al pm di turno, disposta la misura precautelare dell’allontanamento d’urgenza dalla casa familiare nei suoi confronti.</p>
<p><strong>7 – Lavori in via Tiraboschi, spostate le fermate dell’Atb</strong></p>
<p>A partire da oggi, lunedì 18 marzo, la fermata Atb in via Tiraboschi (lato panificio Nessi) verrà temporaneamente soppressa fino al termine di una serie di lavori in corso sulla via, la durata dei quali è stimata in alcune settimane. In alternativa sarà possibile utilizzare la fermata provvisoria di via Camozzi (dopo l’incrocio con via Galliccioli) e quella in via Zambonate (lato Coin).</p>
<p><strong>8 – Gianluigi Trovesi celebrato dal Comune di Bergamo: compie 75 anni</strong></p>
<p>Gianluigi Trovesi, celeberrimo jazzista bergamasco, stamattina è stato al Comune di Bergamo per ricevere dal sindaco Giorgio Gori un riconoscimento a celebrare il suo 75mo compleanno. Giovedì per Bergamo Jazz Festival uno speciale concerto celebrerà i suoi 75 anni nello splendido Teatro Sociale di Bergamo Alta.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci396/">
    	<img width="600" height="297" src="http://www.bergamopost.it/wp-content/uploads/2014/07/raccolta_rifiuti-600x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-03-16T09:00:06+00:00">16 marzo 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci396/">Notizie su Bergamo e provincia <br/> (11-16 marzo 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci395/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/03/1536847244207.jpg-ponte_morandi__in_bilico_sull_abisso-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-03-09T09:00:51+00:00">9 marzo 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci395/">Notizie su Bergamo e provincia <br/> (4-9 marzo 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci394/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2016/11/1183-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-03-02T09:00:20+00:00">2 marzo 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci394/">Notizie su Bergamo e provincia <br/> (25 febbraio-2 marzo 2019)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/in-pillole/notizie-su-bergamo-e-prov397/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-prov397%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/le-info-sui-biglietti-parma-la-sfida-atalanta-fiorentina/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/03/ATCH3159-1-e1553248663129-300x225.jpg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/le-info-sui-biglietti-parma-la-sfida-atalanta-fiorentina/">Le info sui biglietti per Parma <br/> e per Atalanta-Fiorentina</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Grande, grandissima attesa tra i tifosi. Per i tifosi dell&#8217;Atalanta sono giorni di incertezza, e non parliamo di mercato o di questioni legate al campo, bensì dei biglietti delle prossime partite e la ufficializzazione del calendario. Da ieri (giovedì 21) <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/le-info-sui-biglietti-parma-la-sfida-atalanta-fiorentina/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/ViuYkRDLR98?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/tramonto-ad-aviatico-chiesa-san-rocco-diego-carrara/attachment/tramonto-ad-aviatico-diego-carrara/"><span class="text">Tramonto ad Aviatico (chiesa di San Rocco) &#8211; Diego Carrara</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/tramonto-ad-aviatico-chiesa-san-rocco-diego-carrara/attachment/tramonto-ad-aviatico-diego-carrara/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/03/Tramonto-ad-Aviatico-Diego-Carrara-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/22lISUXgSUw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
<li class="menu-cookie-policy"><a href="http://www.bergamopost.it/informativa-utilizzo-cookie/">Cookie Policy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="current-post-ancestor active current-post-parent menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2019 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>

    <div class="advskin" >
      <ins data-revive-zoneid="429" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
      <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
    </div>


</body>
</html>

<!-- Dynamic page generated in 0.629 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-03-22 11:46:33 -->

<!-- super cache -->