<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Verona, asfissiato nella cisterna  Muore autista di Terno d&#039;Isola - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-provinc388/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verona, asfissiato nella cisterna  Muore autista di Terno d&#039;Isola - Bergamo Post" />
<meta property="og:description" content="1) Durante le operazioni di pulizia. 2) Banda di 5 uomini rapina una ditta a Treviolo. 3) Clusone lancia la sua sfida, Orologio candidato tra all’Unesco." />
<meta property="og:url" content="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-provinc388/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="In pillole" />
<meta property="article:published_time" content="2019-01-19T09:00:28+01:00" />
<meta property="article:modified_time" content="2019-01-19T10:36:53+01:00" />
<meta property="og:updated_time" content="2019-01-19T10:36:53+01:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2019/01/Costerna__1-1-e1547890551559.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="369" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1) Durante le operazioni di pulizia. 2) Banda di 5 uomini rapina una ditta a Treviolo. 3) Clusone lancia la sua sfida, Orologio candidato tra all’Unesco." />
<meta name="twitter:title" content="Verona, asfissiato nella cisterna  Muore autista di Terno d&#039;Isola - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2019/01/Costerna__1-1-e1547890551559.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/netweek-cmp/assets/front/styles.css?ver=4.8.8">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.8">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.8">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.css?ver=1.2.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Bergamo Post","site_home_url":"http:\/\/www.bergamopost.it\/","site_privacy_url":"http:\/\/www.bergamopost.it\/informativa-privacy\/","site_cookie_url":"http:\/\/www.bergamopost.it\/informativa-utilizzo-cookie\/","site_logo":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/netweek-cmp/assets/front/scripts.js?ver=4.8.8'></script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.8'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/jquery-observe.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-provinc388%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-provinc388%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-262919 single-format-standard notizie-su-bergamo-e-provinc388">
     

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Sabato </span>19 Gennaio</span><span class="forecast"><span class="text">Neve</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/snow.gif"></span><span class="temp-min">-2°</span><span class="temp-max">4°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Domenica </span>20 Gennaio</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">-2°</span><span class="temp-max">6°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Lunedì </span>21 Gennaio</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">-3°</span><span class="temp-max">7°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Martedì </span>22 Gennaio</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">-2°</span><span class="temp-max">6°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/in-pillole/notizie-su-bergamo-e-provinc388/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>
	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-262919 post type-post status-publish format-standard has-post-thumbnail hentry category-in-pillole">
		
		<img width="640" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/01/Costerna__1-1-e1547890551559-640x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/in-pillole/" class="category" title="Visualizza tutti gli articoli di [In pillole]">In pillole</a></li>
            			<li class="active">Verona, asfissiato nella cisterna  Muore autista di Terno d&#8217;Isola</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Verona, asfissiato nella cisterna <br/> Muore autista di Terno d&#8217;Isola</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2019-01-19T09:00:28+00:00">19 gennaio 2019</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<h4><strong>19 GENNAIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 &#8211; Verona, asfissiato nella cisterna. Muore autista di Terno d&#8217;Isola</strong></p>
<p>Incidente mortale sul lavoro nel Veronese. Un autista 44enne, Darko Stanisljevic, originario della Bosnia Erzegovina e residente a Terno d’Isola, in provincia di Bergamo, è morto per asfissia durante le operazioni di pulizia di una cisterna a Villafranca, in via Pasubio. L’uomo lavorava per una ditta di trasporti e spedizioni di Medolago. La morte, secondo quanto si è appreso, risalirebbe a giovedì sera. L&#8217;allarme è stato lanciato dalla stessa ditta di trasporti che non riusciva a mettersi in contatto con l&#8217;autista.</p>
<p><strong>2 – Banda di 5 uomini rapina una ditta alle 18.30 a Treviolo</strong></p>
<p>Tre avevano la pistola, uno un bastone. Ma la banda che ha assaltato la Oasis di Treviolo, che produce distributori automatici, in via Carlo Alberto Dalla Chiesa 13, era composta da cinque persone. Bottino da circa 4 mila euro. Due dipendenti si trovavano al piano di sopra del capannone quando hanno sentito trambusto al pianterreno. «Mi hanno sbattuto nell’ascensore – racconta uno dei due dipendenti a <em>L’Eco di Bergamo</em> – e uno di loro mi ha puntato il bastone al mento, ma un altro gli ha ordinato di abbassarlo».</p>
<p><strong>3 – Clusone lancia la sua sfida, Orologio candidato tra all’Unesco</strong></p>
<p>L’Orologio di Clusone patrimonio dell’Umanità. È la sfida che il Lions Club Città di Clusone e Valle Seriana Superiore lancia per valorizzare una delle bellezze della provincia di Bergamo: proporre la candidatura dell&#8217;Orologio Planetario Fanzago alla World Heritage List dell&#8217;Unesco. Un&#8217;iniziativa ambiziosa e impegnativa, fortemente voluta dal club che nei mesi scorsi ha dato l&#8217;incarico alla Fondazione Links di Torino (la stessa che ha seguito l&#8217;iter per le Mura di Bergamo) di effettuare uno studio di fattibilità.</p>
<p><strong>4 – Anastasio duetta con un bambino di 8 anni a Le Due Torri</strong></p>
<p>Trecento fans sono arrivati a Stezzano per il firmacopie di Anastasio, il vincitore dell’ultima edizione di X Factor. In prima fila, con la sua copie dell’Ep “La fine del mondo” in mano, c’era Giacomo Rovaris, 8 anni, di Osio Sotto, insieme al suo amico Tommaso. Durante l’attesa i due piccoli sono stati invitati sul palco e Giacomo, microfono in mano, ha cantato “La fine del mondo”, il brano che ha reso celebre il giovane artista napoletano. Parole a memoria, mosse da rapper navigato, ma quando nel brano c’erano le parolacce, il bimbo sollevava il microfono verso il pubblico, per non pronunciarle. Anastasio è arrivato dall’alto, con l’ascensore, nella piazza del centro, applaudito da tutti i suoi estimatori. Vestito in tuta, con pantaloni neri, scarpe da ginnastica e felpa verdi militari, il rapper ha detto: «Mi fa un po’ strano questo successo, ma è bellissimo, soprattutto ora che incontro i miei fans, che ci possiamo guardare in faccia». Sul palco è poi tornato Giacomo, che ha iniziato a cantare il suo brano preferito: «Aspetta, non sono pronto ancora, guardo ancora l’etichetta non so andare in biciletta o fare i cento all’ora…». Anastasio lo ha guardato sbalordito, poi ha preso il microfono ed ha duettato insieme al piccolo davanti a un pubblico estasiato.</p>
<p><strong>5 – Aruba cresce a un anno dall’insediamento: obiettivo 300 occupati</strong></p>
<p>A poco più di un anno dal suo insediamento nell’area ex Legler di Ponte San Pietro, il data center campus di Aruba si prepara all’espansione con due nuovi data center e un auditorium: il centro arriverà così a 300 occupati. Ma non è l’unica grande azienda ad allargarsi: nella Bassa, infatti, la chimica Diachem di Caravaggio raddoppierà il proprio stabilimento.</p>
<p>&nbsp;</p>
<h4><strong>18 GENNAIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Rimborsopoli in Regione, condannati anche cinque consiglieri bergamaschi</strong></p>
<p>Sentenze per Rimborsopoli, anche cinque ex consiglieri regionali bergamaschi sono stati condannati dal Tribunale di Milano nell’ambito del processo sulle spese pazze al Pirellone: si tratta di Marcello Raimondi (Forza Italia, 2 anni e 6 mesi), Carlo Saffioti (Forza Italia, 2 anni e 9 mesi), Giosuè Frosio (Lega, 2 anni e 3 mesi), Roberto Pedretti (Lega) ed Elisabetta Fatuzzo (Lista Pensionati, 1 anno e 10 mesi).</p>
<p><strong>2 &#8211; Parco della Trucca, si sposta l’area giochi: lavori contro gli allagamenti</strong></p>
<p>Adeguamento funzionale dell&#8217;ingresso nord del parco con creazione di posti per disabili, riqualificazione idraulica dell&#8217;attuale area giochi che sarà spostata e completamente rinnovata, manutenzione straordinaria dell&#8217;area cani: sono iniziati proprio in questi giorni i lavori al parco Martin Lutero alla Trucca nel quartiere del Villaggio degli Sposi. Novità importanti per quello che riguarda infatti i problemi idraulici registrati nelle aree limitrofe il parco nelle scorse estati: il Comune di Bergamo infatti prevede l’abbassamento e la riconfigurazione del terreno in corrispondenza dell’attuale area giochi (che sarà ricollocata nell&#8217;area di fronte al primo laghetto), creando un «bacino di calma» in grado di proteggere i condomini vicini in caso di violenti nubifragi.</p>
<p><strong>3 – Si sente male al bar, muore 76enne di Morengo</strong></p>
<p>Si stente male al bar e muore. Un 76enne di Morengo ieri, intorno alle 19.30, mentre si trovava in un locale di via Roma a Morengo ha accusato un malore fatale. I presenti hanno immediatamente allertato i soccorsi e sul posto sono presto giunte un’autoambulanza e un’automedica, ma non c’è stato nulla da fare.</p>
<p><strong>4 – Finanza sequestra 17mila stecche di sigarette, presi i contrabbandieri</strong></p>
<p>Oltre 3 tonnellate di sigarette di contrabbando e due contrabbandieri arrestati dai finanzieri. Un bilancio più che positivo quello di un’operazione nata dall’intuizione delle Fiamme gialle trevigliesi, che avevano semplicemente notato un Tir imboccare una strada senza uscita nell’area industriale di Stezzano. E hanno voluto vederci chiaro. Insospettiti dai movimenti dell’autoarticolato e notando che nel frattempo due uomini stavano iniziando a caricare sul mezzo diversi bancali di merce, i militari hanno deciso di accedere all’interno dell’area. Alla vista dei finanzieri, uno dei due soggetti ha tentato di darsi alla fuga, ma è stato prontamente raggiunto e catturato. Chiamati i rinforzi, sono iniziate le operazione di perquisizione del Tir dove parte dell’illecito carico era già stato stipato dietro bancali di bottiglie di vetro vuote, all’interno di cartoni privi di indicazione, contenenti stecche di sigarette risultate prive del contrassegno di Stato. La successiva ispezione del capannone ha consentito di rinvenire altri 12 bancali con 336 cartoni, dove erano nascoste sigarette di contrabbando, già imballati in modo che, in caso di ispezione, fossero visibili solo le bottiglie, ossia il carico di copertura. Complessivamente sono state sequestrate 16mila e 800 stecche di sigarette marca Chesterlfield, Fast e Mark, per un peso complessivo di oltre 3 tonnellate che avrebbero fruttato se vendute di contrabbando, circa 600mila euro. I due soggetti, uno dei quali di origine palermitana con diversi precedenti, l’altro albanese, entrambi residenti nella bergamasca, sono stati tratti in arresto e posti a disposizione del pubblico Ministero di turno, presso la Casa Circondariale di Bergamo, dove saranno successivamente interrogati.</p>
<p><strong>5 &#8211; L’aeroporto di Orio cresce ancora: più 4,9%</strong></p>
<p>L’aeroporto di Orio (ma ufficialmente si chiama “Milano Bergamo”) consolida la terza posizione nella graduatoria degli scali nazionali, sfiorando nel 2018 quota 13 milioni di passeggeri. I numeri definitivi dell’attività svolta nel 2018 confermano la percentuale di incremento del movimento passeggeri nella misura del 4,9% rispetto all’anno precedente. Il totale dei passeggeri transitati è pari a 12 milioni 938mila 572. Si conferma il trend di crescita in atto dal 2002, sostenuto sia dall’offerta di collegamenti attuata dalle compagnie aeree che operano sullo scalo bergamasco, sia dalla percentuale di occupazione dei posti a bordo (load factor) che risulta mediamente tra le più alte in assoluto del panorama degli aeroporti nazionali.</p>
<p><strong>6 – Strisce gialle in Città Alta: stop ai turisti (dovranno pagare)</strong></p>
<p>Da marzo i turisti che pernottano nelle case vacanza e bed&amp;breakfast di Città alta non potranno più parcheggiare nelle strisce gialle dei residenti, perché le strutture ricettive non potranno più erogare i pass. I turisti potranno però usufruire del nuovo ticket giornaliero lungo le Mura: negli stalli blu si potrà parcheggiare per l’intera giornata al costo di 18 euro. Una possibilità che vale per tutti.</p>
<p><strong>7 – Presentata la quarta edizione di Forme (a Bergamo, a ottobre)</strong></p>
<p>È stata presentata ieri a Palazzo Lombardia la quarta edizione di &#8220;Forme – Bergamo, Capitale Europea dei Formaggi”, manifestazione dedicata all’arte casearia italiana d’eccellenza che torna a #ergamo dal 17 al 20 ottobre. Forte del suo primato europeo, con ben 9 Dop casearie prodotte sul territorio del capoluogo orobico (la Lombardia ne totalizza 14 e l’Italia complessivamente 50) e del successo registrato dalle precedenti edizioni, Bergamo e la Regione Lombardia si fanno capofila di un progetto di valorizzazione e promozione a livello internazionale dell’intero comparto lattiero-caseario italiano. Quattro giorni di iniziative, mostre-mercato, laboratori e incontri con appuntamenti dedicati esclusivamente agli addetti ai lavori, ma anche tante attività aperte al pubblico nella spettacolare cornice della Città Alta e al polo fieristico.</p>
<p><strong>8 – Giù da sei metri, grave un 73enne a Camerata Cornello</strong></p>
<p>Stava facendo manutenzione del verde quando è scivolato lungo un pendio sopra l’antico borgo di Camerata Cornello. Una caduta di sei metri. Un pensionato di 73 anni è stato soccorso giovedì 17 gennaio a Camerata Cornello. L’uomo ha riportato un trauma toracico e a un arto.</p>
<p>&nbsp;</p>
<h4><strong>17 GENNAIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Malpensata, un parco avventura dentro l&#8217;area verde del “bosco” </strong></p>
<p>Sono partiti ieri con la delimitazione del cantiere i lavori al “bosco” del quartiere della Malpensata, un progetto molto atteso dal quartiere (e redatto dall’architetto Lucia Nusiner) e che interviene sull’area di via Mozart: qui verranno realizzati un parco avventura, caratterizzato per l’utilizzo del legno, un’area cani che prenderà il posto dello spiazzo sterrato oggi adibito a parcheggio abusivo, e un orto comunitario assegnato all’Albergo Popolare. Continua così il lavoro di profondo cambiamento del quartiere, interessato proprio in questi giorni dai lavori all’ex gasometro e alla nuova rotatoria tra via don Bosco, via Gavazzeni e via Carnovali. Prosegue anche il grande lavoro di riqualificazione delle aree verdi da parte dell’Amministrazione Gori, che al momento è impegnata su molti fronti: agli sgoccioli i lavori sulla piazza verde del quartiere Carnovali e sulle aree verdi di Boccaleone, in corso gli interventi per i nuovi orti di via Spino e di Celadina, le risistemazioni dei parchi storici Caprotti, Marenzi e della Rocca di Bergamo Alta, appena avviato il cantiere di via Pizzo Scais a Celadina. Manca poco infine alla realizzazione del nuovo parco di Valtesse. Un cambio di paradigma accompagna le riqualificazioni, con una particolare attenzione alla fruizione delle aree verdi grazie alla progettazione a opera di importanti architetti paesaggisti. «In particolare il parco avventura – spiega l’Assessore all’Ambiente del Comune di Bergamo Leyla Ciagà &#8211; verrà realizzato collegando le alberature del bosco con delle passerelle, inserendo elementi innovativi come delle piattaforme in legno a livello del terreno dove potersi sedere o sdraiare; l’area cani sopperisce invece alla duplice mancanza di uno spazio simile nel quartiere e alla necessità di presidio della zona (oggi a fondo chiuso ma presto collegata a via Autostrada tramite una nuova ciclabile) in certi orari; mentre l’orto garantirà una maggiore inclusione sociale anche per persone con difficoltà motorie, grazie a speciali spazi coltivabili sollevati da terra». L’intervento durerà qualche mese, con la fine delle lavorazioni previste entro l&#8217;estate 2019.</p>
<p><strong>2 – Scoppia un incendio, paura per le fiamme </strong></p>
<p>Un incendio è scoppiato nel tardo pomeriggio di oggi, giovedì 17 gennaio, a Covo, in pieno centro, in un plesso residenziale tra via San Lazzaro e via Fara. A bruciare è un appartamento al primo piano dello  stabile al civico 3 di via Fara. Fortunatamente non si registrano feriti.</p>
<p><strong>3 – Sprangate in testa fuori dal bar, giovane in prognosi riservata</strong></p>
<p>Lo hanno aspettato fuori dal bar e lo hanno aggredito a sprangate in testa: 21enne covese in prognosi riservata con una ventina di punti. I colpevoli, tre giovani, sono già stati identificati e segnalati dalle forze dell’ordine per la violenta aggressione che hanno compiuto, venerdì notte, ai danni di un giovane covese fuori dal bar «Badabum», in via Roma ad Antegnate. Il giovane, fortunatamente, non è in pericolo di vita e se l’è cavata con diversi ematomi e una ventina di punti in testa, ma poteva andargli molto peggio, come ha raccontato il padre del ragazzo.</p>
<p><strong>4 &#8211; È il giorno di Elio Germano: in 300 per provare a recitare con lui</strong></p>
<p>Sono già quasi trecento i candidati che si sono presentati a Calvenzano, stamattina, per le selezioni delle comparse del film con Elio Germano “L’uomo senza gravità”. Pienissimo l’auditorium del paese, dove alle 11 era fissato l’appuntamento con la produzione dell’opera prima che sarà diretta da Marco Bonfanti. Fin dalle 10 cittadini da ogni parte della Bassa e non solo hanno cominciato ad affollare largo XXV aprile, nonostante il freddo e la pioggia. La produzione si è attrezzata con un sistema di bigliettini numerati per gestire la coda: fino alle 17.45 infatti le aspiranti comparse saranno ascoltate in ordine di arrivo. Al termine saranno scelte cinquanta persone, per dei ruoli di sfondo nel film che sarà girato in parte a Calvenzano e a Treviglio (in via Roma e in via Galliari, in particolare) nelle prossime settimane. Per i  fortunati una giornata sul set sarà retribuita 86 euro lordi.</p>
<p><strong>5 – Investito sul ciglio della strada a Comun Nuovo, muore 50enne</strong></p>
<p>Tragedia nella notte tra mercoledì 16 e giovedì 17 gennaio a Comun Nuovo: un uomo di 50 anni, A.S., italiano, è stato investito e ucciso mentre stava camminando sul ciglio della strada, in via Spirano. L’uomo al volante del mezzo si è fermato per dare l’allarme e per prestare i primi soccorsi alla vittima. Gli uomini del 118, una volta arrivati sul posto, non hanno potuto però far altro che constatare il decesso della vittima.</p>
<p><strong>6 – Maltrattamenti a una novantenne, condannata una badante</strong></p>
<p>Condannata a quattro anni e dieci mesi per Halyna Voronovska, la badante ucraina a processo per maltrattamenti e circonvenzione di incapace nei confronti di un’anziana vedova (91 anni all’epoca dell’arresto, nel 2016). Secondo l’accusa, l’imputata avrebbe anche sottratto circa 160 mila euro alla sua assistita.</p>
<p><strong>7 – Ricercato per traffico di droga in Germania: preso a Bergamo</strong></p>
<p>Nell’ambito dei servizi finalizzati alla ricerca di latitanti stranieri da estradare all’estero, i carabinieri del Nucleo investigativo del Comando provinciale di Bergamo hanno arrestato F.A., 25 enne, nato in Germania, che si era nascosto a Bergamo per sfuggire alla magistratura tedesca che lo stava ricercando per processarlo per il reato di traffico di sostanze stupefacenti. Rischia fino a 14 anni di carcere a Monaco: trovato in possesso di un chilo di hashish.</p>
<p><strong>8 &#8211; Basta slot nel centro storico di Treviglio: regolamento contro la ludopatia</strong></p>
<p>Basta slot nel centro storico di Spirano, questo stabilisce il nuovo regolamento per il contrasto della ludopatia approvato in Consiglio comunale e redatto insieme all’ambito di Treviglio. Il regolamento punta a scoraggiare e disincentivare il gioco d’azzardo e il gioco patologico, ma non solo quello delle slot machine, ma anche al gratta e vinci, al lotto, che ogni giorno attirano ai banconi delle ricevitorie specialmente le fasce più deboli e fragili della popolazione.</p>
<p>&nbsp;</p>
<h4><strong>16 GENNAIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 &#8211; Treni dei pendolari, ancora disagi | Cancellato il 18.05, rientro difficile</strong></p>
<p>Nuovi disagi per i pendolari bergamaschi di rientro dal lavoro. «Il treno delle 18.05 da Milano verso Bergamo è stato cancellato &#8211; avverte il Comitato Pendolari sulla sua pagina Facebook. Non solo: «Sarà cancellato anche il treno corrispondente delle 20,02 da Bergamo per Milano». Trenord si è scusata con i clienti per il disservizio.</p>
<p><strong>2 &#8211; Ciclista ucciso a Modena, individuato camionista bergamasco</strong></p>
<p>La polizia stradale di Modena, con indagini coordinate dal pm Lucia De Santis, ha individuato il camion pirata che venerdì mattina intorno alle 7 ha investito e ucciso il marocchino 46enne Mourad Taous in via Emilia Est, a Modena, mentre andava a lavoro in bici. Il mezzo pesante è stato individuato a Bergamo. La Polstrada, comandata da Enrico Tassi, si è posizionata lunedì sulla strada, alla stessa ora, cercando di individuare mezzi simili a quello ricercato, la cui targa non era stata immortalata da telecamere di videosorveglianza. Gli agenti hanno fermato un mezzo corrispondente, di un&#8217;azienda di Bergamo, appunto, e l&#8217;autotrasportatore alla guida ha riferito che venerdì era di turno un collega, per il trasporto di calce. Così si è risaliti a un 54enne italiano residente a Bergamo. È scattata la denuncia per omicidio stradale e fuga: quest&#8217;ultima ipotesi potrebbe decadere poiché non si sarebbe reso conto dell&#8217;investimento. Sul tir sono state trovate tracce biologiche riconducibili alla vittima.</p>
<p><strong>3 – Colto da infarto durante la partita. Lo salva un avversario (carabiniere)</strong></p>
<p>Un 43enne stava giocando a calcetto a Curnasco, quando è caduto a terra, colpito da infarto. È successo lunedì sera. L’uomo, residente a Bergamo e padre di due bambine, stava rischiando la vita. Provvidenziale (come poi confermato dal personale medico accorso) l’intervento di un avversario, il carabiniere scelto Antonino Lo Giudice, in servizio alla caserma di Calcinate: senza ricorrere al defibrillatore (presente), valutando che ci sarebbe voluto troppo tempo, ha praticato il massaggio cardiaco e la respirazione bocca a bocca. E ce l’ha fatta.</p>
<p><strong>4 &#8211; «A scuola ritorni il grembiule». Gori è d’accordo con Salvini</strong></p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">Non mi capita spesso d’essere d’accordo con Salvini, per cui lo segnalo. Penso anch’io che sarebbe giusto reintrodurre il grembiule nella scuola dell’obbligo. Per la moda c’è tempo, e così per l’abito “espressione della personalità”. Meglio un po’ di sana uguaglianza.</p>
<p>— Giorgio Gori (@giorgio_gori) <a href="https://twitter.com/giorgio_gori/status/1085286657493004289?ref_src=twsrc%5Etfw">15 gennaio 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>«Non mi capita spesso d’essere d’accordo con Salvini, per cui lo segnalo. Penso anch’io che sarebbe giusto reintrodurre il grembiule nella scuola dell’obbligo. Per la moda c’è tempo, e così per l’abito “espressione della personalità”. Meglio un po’ di sana uguaglianza». Lo ha scritto Giorgio Gori su Twitter. La proposta di Salvini, che riprende un’affermazione del ministro dell’Istruzione Marco Busetti, non è nuova: già l’ex ministro dell’Istruzione Mariastella Gelmini e l’allora premier Silvio Berlusconi provarono a riportare in vigore il grembiule.</p>
<p><strong>5 – Maltrattamenti in famiglia, 43enne arrestato tre volte in 20 giorni</strong></p>
<p>Alla fine è stato arrestato e portato in carcere il 43enne bulgaro che ieri, a Dalmine, è stato catturato dai carabinieri della Compagnia di Treviglio su ordinanza di aggravamento della custodia cautelare emessa dal Tribunale di Bergamo. Lo straniero in questione, da circa un paio di settimane agli arresti domiciliari per precedenti fatti di violenza contro la moglie, era stato già in precedenza gravato dalla misura del divieto di avvicinamento e comunicazione nei confronti della consorte, dopo tra l’altro averne anche fatto irruzione in casa. Il giudice, dopo aver ricevuto le informative dei carabinieri della Stazione di Dalmine che documentavano l’inottemperanza alle prescrizioni imposte al 43enne, prima derivanti dal provvedimento di divieto di avvicinamento e, successivamente, anche quelle riconducibili agli arresti domiciliari, ha così disposto la misura massima, il carcere. Nel giro di 10 giorni, per ben due volte, ha violato gli arresti domiciliari, dando così dimostrazione di non autocontrollo e, come scrive il giudice nella sua ordinanza, nel non «sapere il alcun modo contenere le proprie inveterate pulsioni criminali». A questo punto l’emissione dell’ordinanza di custodia cautelare del carcere e così l’accompagnamento dell’uomo presso la Casa Circondariale di Bergamo, dove appunto sconterà il prescritto periodo di carcerazione preventiva. In definitiva 3 arresti nel giro di circa 20 giorni.</p>
<p><strong>6 &#8211; Ponteranica: madre e figlio muoiono a poche ore di distanza</strong></p>
<p>I fili del destino talvolta si intrecciano in maniera macabra. Si sono intrecciati tragicamente i destini dell’ottantenne Lidia Brugnetti e di suo figlio Francesco Nava, 53 anni. Sono morti a poche ore di distanza, entrambi per malattia: lui la sera di lunedì, lei la mattina dopo, martedì 15 gennaio, senza neanche avere il tempo di sapere che il suo amato figlio era deceduto.</p>
<p><strong>7 – Miglior Destinazione Europea, Monte Isola unica candidatura lombarda</strong></p>
<p>Da ieri è possibile appoggiare la candidatura di Monte Isola (bresciana, ma anche un p’ bergamasca, in fondo) nella corsa a un riconoscimento di grande prestigio, <em>European Best Destination</em>. Cioè il titolo di migliore destinazione da visitare nel 2019. Sul sito <a href="www.europeanbestdestinations.com%20">www.europeanbestdestinations.com</a> è possibile esprimere la propria preferenza per una delle venti città candidate. Basta un semplice clic: si potrà votare, online, solamente fino al 5 febbraio. Monte Isola è l’unica località a rappresentare la Lombardia: fra le avversarie ci sono giganti del calibro di Atene, Parigi, Barcellona, Amsterdam o Berlino.</p>
<p>&nbsp;</p>
<h4><strong>15 GENNAIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 – Ristrutturazione, poi un nuovo ponte per Calusco: mozione della Regione</strong></p>
<p>Il Consiglio regionale ha approvato oggi all’unanimità una mozione per la realizzazione di un nuovo ponte sull’Adda, in alternativa al ponte San Michele. Una mozione che di fatto ricalca “l’auspicio” del commissario straordinario Maurizio Gentile che ieri ha effettuato un sopralluogo sul san Michele. «La tragedia del Ponte Morandi ci ha insegnato che le infrastrutture non sono eterne. Per questo è necessario pensare a un nuovo ponte sull’Adda che sostituisca il San Michele con un nuovo tracciato. Un ponte di ghisa di 130 anni non può avere le prestazioni originarie», ha infatti dichiarato ieri, lunedì 14 gennaio,  l’amministratore delegato di Rfi. «Garantisco che Regione Lombardia metterà in campo ogni sforzo possibile, lavorando anche di concerto con le istituzioni locali per individuare la migliore ubicazione della futura opera», ha detto l’assessore a Infrastrutture, Trasporti e Mobilità sostenibile Claudia Maria Terzi.</p>
<p><strong>2 – Omicidio di Dalmine, Vitali condannato a 20 anni di carcere</strong></p>
<p>È stato condannato a 20 anni di carcere in rito abbreviato Fabrizio Vitali, ex operaio, 61 anni, reo confesso dell’omicidio di Esther Onane Eghianruwa, 37 anni, in un hotel a Dalmine il 20 gennaio 2018. L’uomo, disoccupato, confessò subito l’omicidio, compiuto con un colpo di pistola alla testa</p>
<p><strong>3 – Esce di strada e finisce nel canale: ragazza ferita</strong></p>
<p>Ha perso il controllo dell’auto ed è finita nel canale Vacchelli. Paura questo pomeriggio tra Torre Pallavicina e Pumenengo, lungo la Sp106. Vittima una ragazza di 33 anni, che fortunatamente non è in pericolo di vita ed è stata trasportata in ospedale. Ancora da chiarire la dinamica: sembra che la donna sia uscita di strada, in quel tratto è molto stretta e priva di guard rail, finendo prima per sfondare il filare di arbusti e poi nel naviglio. Sul posto sono arrivati i Vigili del fuoco volontari di Romano, insieme ai sanitari del 118. La ragazza è stata liberata dalle lamiere: sulle prime le sue condizioni sembravano molto serie, e la centrale operativa del 118 ha stabilito un codice rosso, poi declassato a giallo. Ora è ricoverata a Bergamo, al Papa Giovanni.</p>
<p><strong>4 – Dopo Battisti, richiesta per Manenti. Vive in Francia: uccise un carabiniere</strong></p>
<p>La Francia negò l’estradizione oltre 30 anni fa, nel 1987. Ma dopo l’arresto di Battisti, la procura di Bergamo ci riprova: spiccato un nuovo mandato di arresto europeo per Narciso Manenti, di Telgate, 61 anni, detto Ciso, che vive a cento chilometri da Parigi (a Chalette Sur Loing Centre, nella Loira). Venne condannato in via definitiva all’ergastolo nel 1986 come uno dei due banditi che sparò all’appuntato Giuseppe Gurrieri in un ambulatorio medico di Città Alta, davanti al figlio i dieci anni, nel 1979. Manenti ora ha moglie, tre figli e un’impresa di servizio a domicilio. «Penso che dopo 40 anni si dovrebbe trovare una soluzione a questa vicenda», ha detto al <em>Corriere della Sera Bergamo</em>. La sua (proposta) si chiama amnistia.</p>
<p><strong>5 – Merce contraffatta, indagini da Genova fino a Bergamo</strong></p>
<p>All’alba, militari del I Gruppo della Guardia di Finanza del Comando Provinciale di Genova, sotto la direzione della Procura della Repubblica di Genova e con la collaborazione di altri Reparti del Corpo, hanno eseguito 6 misure restrittive della libertà personale e 110 perquisizioni nei confronti di soggetti di nazionalità italiana, senegalese e cinese, a conclusione di un’articolata attività investigativa finalizzata ad ostacolare la proliferazione del mercato del falso nel settore economico della moda. L’indagine ha interessato 10 regioni (24 province) ed è stata diretta a contrastare gruppi criminali di cittadini senegalesi, radicati principalmente nel territorio genovese e lombardo, di operatori economici italiani e di cittadini cinesi attivi nelle province di Brescia, Bergamo, Lodi e Parma, che costituivano l’intera filiera di produzione (attraverso laboratori clandestini), importazione e commercializzazione di merce contraffatta destinata ai venditori abusivi che operano sulle piazze e sui lidi della Liguria ed in altre province italiane.</p>
<p><strong>6 – Palazzo Frizzoni, tre consiglieri con più del 30% di assenze</strong></p>
<p>All’appello del Consiglio comunale di Bergamo sono risultati assenti ingiustificati in più del 30% delle sedute, e quindi a rischio decadenza, secondo il regolamento di Palazzo Frizzoni. Tre i consiglieri sotto la lente: Alessandra Gallone e Tommaso D’Aloia (consiglieri di Forza Italia), nonché Paola Tognon (Pd). A bacchettare i colleghi il solito Simone Paganoni, consigliere di Patto civico (per lui è l’ultimo mandato), che porterà la questione relativa all’assenteismo nella conferenza dei capigruppo.</p>
<p><strong>7 &#8211; Convivere a Bergamo? Facile, se si è ordinati</strong></p>
<p>Due cuori e una capanna? Sì, purché sia ordinata. La casa è, da sempre, uno dei beni più preziosi per gli italiani, da difendere da ogni attacco o pericolo: ladri e incidenti domestici possono causare danni materiali, che si possono prevenire grazie a polizze assicurative o sistemi di sicurezza, ma secondo l’ultima ricerca dell’Osservatorio Sara Assicurazioni, la compagnia assicuratrice ufficiale dell’Automobile Club d’Italia, anche il tubetto del dentifricio lasciato aperto, le luci accese in tutte le stanze, piccoli lavori domestici lasciati a metà o fatti male, o semplicemente il disordine, possono provocare conseguenze: mettono a dura prova infatti le convivenze tra le famiglie. Anche a Bergamo. Se il caos è tra le cause scatenanti per il 46% degli intervistati della città lombarda, tra le mura domestiche si litiga specialmente per i piccoli gesti di tutti i giorni o perché si hanno visioni differenti sulla gestione della casa (49%) che presuppongano una decisione comune: si può discutere sui gestori da scegliere ma anche su come affrontare eventuali danni che possano danneggiare il proprio nido d’amore. Attenzione anche alle faccende domestiche: chi non collabora ha il 45% di probabilità di concludere la giornata con un litigio. L’11% non tollera la violazione della propria privacy e reclama i suoi spazi personali, mentre, per il 25% dei bergamaschi, rumori e musiche ad alto volume sono la principale fonte di discussione. Ci sono modi per ovviare a questi disagi e risolvere i problemi senza incorrere in spiacevoli conseguenze? Per il 69% degli intervistati sì, e la chiave per la riappacificazione è il dialogo. C’è chi cerca un compromesso (45%) e chi, molto saggiamente, accetta il rimprovero e cerca di migliorare (14%). Ci sono poi i più romantici, che cercano di addolcire la propria metà compiendo gesti gentili (30%). Secondo la ricerca, la convivenza può essere messa a dura prova anche a causa dei rapporti con altri familiari, e non solamente con la suocera, come si potrebbe immaginare. Il 38% dei bergamaschi, infatti, ha ammesso di non essere disposto a convivere con altre persone della propria famiglia, senza fare distinzione tra genitori, fratelli o, appunto, suoceri. Alcuni temono di perdere la propria privacy, per altri potrebbero rappresentare solo un peso, c’è chi sostiene che sarebbero solo fonte di litigio e, addirittura, c’è chi ha dichiarato che più lontano sono e meglio è. In ogni caso, il 34% sarebbe disposto ad ospitarli solo in casi di estrema necessità e, specialmente, solo per brevi periodi (12%), legati più che altro a difficoltà economiche o a problemi di salute. E se parenti e amici abitassero lontano e volessero fare una bella sorpresa? Anche in questo caso, i bergamaschi non avrebbero dubbi. Dai risultati della ricerca i bergamaschi non fanno distinzione tra parenti e amici: il 27% li ospiterebbe volentieri, ma solo per pochi giorni, mentre il 37% sarebbe ben contento di invitarli a pranzo o cena, a patto che a dormire vadano in albergo. Un altro 21%, infine, dichiara di essere disposto ad ospitare i parenti per tutto il tempo necessario, dimostrando di rimanere legato alla tradizione.</p>
<p><strong>8 – Francesca Gennaro si è spenta: il 29 avrebbe compiuto 106 anni</strong></p>
<p>Francesca Gennaro, la donna più anziana di Treviglio, si è spenta sabato mattina nella casa di riposo “Anni Sereni”. Avrebbe computo 106 anni il 29 gennaio.</p>
<p>&nbsp;</p>
<h4><strong>14 GENNAIO</strong></h4>
<p>&nbsp;</p>
<p><strong>1 &#8211; Definì la Kyenge «un orango». Calderoli condannato a 18 mesi</strong></p>
<p>Dal palco della festa della Lega di Treviglio, nel 2013,  aveva definito, senza mezzi termini, l’ex ministro per l’Integrazione Cécile Kyenge, “un orango”. Parole pesantissime che da subito avevano suscitato grande scalpore e indignazione. A partire dall’allora presidente della Repubblica Giorgio Napolitano. Calderoli aveva cercato di difendersi bollando le offese a sfondo razzista come una battuta simpatica. Un’opinione non condivisa evidentemente né dal Senato, che autorizzò il Tribunale a procedere, né ai giudici bergamaschi, che oggi lo hanno condannato. La sentenza di primo grado ha visto il leghista bergamasco vicepresidente del Senato condannato a un anno e sei mesi per diffamazione con l’aggravante razziale. Nonostante il Senato in un primo momento non avesse concesso l’autorizzazione a procedere per l’aggravante degli insulti razzisti la Consulta aveva dato ragione al Tribunale di Bergamo che aveva fatto ricorso.</p>
<p><strong>2 – Esplode forno in azienda, tre ustionati a Cisano</strong></p>
<p>Oggi a mezzogiorno è esploso un forno in un’azienda di via Bisone, a Cisano. Tre i feriti di 23, 40 e 50 anni, tra cui i due titolari dell’azienda. Non sarebbero gravi, ma sono stati trasportati in codice giallo in ospedale, al Papa Giovanni, a Merate e al Niguarda. Avrebbero riportato diverse ustioni sul corpo.</p>
<p><strong>3 &#8211; Don Orione: il sindacato incontra direzione del centro e cooperativa</strong></p>
<p>Fisascat Cisl e Fp Cgil incontreranno domani, martedì 15 gennaio, la direzione del Don Orione, per comprendere le ragioni che hanno portato l&#8217;istituto a dare disdetta alla Cooperativa Monterosso. Mercoledì, poi, ci sarà l’incontro con la Cooperativa Quadrifoglio che dovrebbe sostituire la Monterosso nel cambio di gestione e successivamente è fissata un&#8217;assemblea con tutte le lavoratrici e i lavoratori, circa 200, tra personale impiegato nell’ assistenza e quello dei servizi. «In attesa di capire meglio cosa stia succedendo – sottolineano Giovanna Bettoni e Leopoldo Chiummo, rispettivamente per Fisascat e Fp -, una cosa è certa: se ci fosse un cambio di gestione faremo tutto ciò che è previsto dal Ccnl Nazionale e dal Contratto Integrativo Territoriale. L&#8217;intero organico deve essere assunto con la forma del rapporto di lavoro subordinato, senza periodo di prova e a tempo indeterminato dalla cooperativa entrante mantenendo tutti i diritti acquisiti nel tempo così come previsto dalla normativa che regola i  cambi di appalto nella cooperazione sociale. La tutela delle lavoratrici e dei lavoratori è garantita anche a quelli che sono in sospensione lavorativa per malattia, infortunio, maternità, aspettativa, in ogni caso che comporta la conservazione del posto di lavoro».</p>
<p><strong>4 – Ponte di Paderno aperto a marzo. Ma solo per biciclette e pedoni</strong></p>
<p>Il lavori dureranno complessivamente 24 mesi, ma a marzo il ponte San Michele, noto anche come di Paderno, riapre a biciclette e pedoni. Lo ha detto l’amministratore delegato di Rfi (Rete ferroviaria italiana) Maurizio Gentile stamattina, dopo un sopralluogo. Attualmente è in corso sul ponte l’esecuzione della prima parte dell’intervento di manutenzione straordinaria prevista che consiste nel rifacimento del manto stradale. A dicembre, poi, la riapertura al traffico leggero (mezzi sotto le 3,5 tonnellate). Per i treni bisognerà aspettare i due anni complessivi dei lavori.</p>
<p><strong>52 – Frode fiscale e bancarotta fraudolenta a Bergamo, tre in arresto</strong></p>
<p>I militari del Comando Provinciale della Guardia di Finanza di Bergamo, coordinati dalla Procura della Repubblica di Bergamo, nell’ambito dell’operazione <em>Crazy wat</em>er, hanno eseguito 3 ordinanze di custodia cautelare in carcere nei confronti di 3 pluripregiudicati, due di origine campana e uno lombarda, nei cui confronti è stato disposto anche il sequestro finalizzato alla confisca di beni per un valore equivalente a 10,6 milioni di euro. I tre complici, tramite due società operanti nel settore del movimento delle merci, intestate e gestite da prestanome, si erano accollati debiti tributari, di altre imprese campane, che sistematicamente provvedevano a compensare attraverso falsi crediti IVA, derivanti dall’utilizzo di fatture per operazioni inesistenti. Una frode al Fisco quantificata in oltre 8 milioni di euro. Le società, la cui contabilità veniva distrutta, venivano portate al fallimento una volta depauperate delle risorse finanziarie. Parte dei proventi illeciti, oltre a consentire un elevato tenore di vita da parte degli indagati, sono stati reinvestiti in una società che ha gestito un noto ristorante di Bergamo, le cui quote sono state oggetto di sequestro. Le indagini hanno portato anche alla procedura di fallimento, in yribunale, delle due aziende attraverso le quali venivano commessi gli illeciti tributari, nonché al sequestro di beni e disponibilità finanziarie degli indagati tra cui un’abitazione, autovetture, motoveicoli, uno scooter d’acqua e diversi conti correnti.</p>
<p><strong>6 – Il camino fa le bizze, famiglia sta male: quattro intossicati</strong></p>
<p>Intossicazione ieri di un’intera famiglia residente a Urgnano.  Si tratta di un 36enne, una 32enne, di un bambina di 10 anni e di un piccolo di 5. La causa? Il camino presente all’interno dell’abitazione. I pazienti sono stati ricoverati all’ospedale Policlinico San Marco di Zingonia e poi trasferiti presso la camera iperbarica di Habilita a Zingonia.</p>
<p><strong>7 – Inseguimento a Treviglio: trovate 43 dosi di cocaina ed eroina</strong></p>
<p>A mezzanotte, tra sabato e domenica, un equipaggio delle “Volanti” del Commissariato di Polizia di Treviglio ha notato una Ford Fiesta di colore grigio metallizzato in via Pontirolo. L’auto era stata sottoposta a fermo amministrativo per violazioni al codice della Strada, e quindi non poteva circolare. È partito allora l’inseguimento. Il conducente ha aumentato l’andatura per non farsi fermare dagli agenti e nel tentativo di dileguarsi si è infilato in via Fasanini. Dopo circa un centinaio di metri si è però reso conto che era priva di sbocco. Ha abbandonato quindi la macchina e ha cercato di scappare a piedi, ma è stato prontamente bloccato dagli agenti, che avevano notato anche che si era disfatto di qualcosa lanciandola sotto le macchine parcheggiate. Gli agenti hanno quindi trovato e recuperato 43 dosi di stupefacente accuratamente confezionate. La persona è stata accompagnata in commissariato e identificata per T.M., 20enne cittadino egiziano, in regola con le norme sul soggiorno, con alcuni precedenti per reati contro il patrimonio e gli stupefacenti. Le 43 dosi di stupefacente che, dalle verifiche fatte con i reagenti in uso alla Polizia Scientifica, sono risultate essere 20 dosi di cocaina e 23 dosi di eroina, sono state poste sotto sequestro e il fermato tratto in arresto.</p>
<p><strong>8 – Street art per riqualificare i muri a Longuelo</strong></p>
<p>In città i cittadini migliorano i quartieri con la street art: l’associazione Vivere Longuelo, in collaborazione con gli abitanti di un condominio di via Lochis, di Tracce Urbane e del Comune di Bergamo, ha promosso un progetto per la riqualificazione di un muro degradato nel quartiere Longuelo, affidandosi allo street artist Alessandro Conti, in arte Etsom, per la realizzazione di un maxi murale. Il risultato piace a tutti.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provinci387/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/01/brebemi-e-gli-effetti-sul-territorio-al-via-uno-studio-delluniversita_b384905a-1e47-11e4-aa1d-72c9a8e80195_display-2-e1547285650218-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-01-12T09:00:26+00:00">12 gennaio 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provinci387/">Notizie su Bergamo e provincia <br/> (7-12 gennaio 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provi386/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2019/01/IMG-20190104-WA0011-e1546685408903-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2019-01-05T09:00:34+00:00">5 gennaio 2019</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provi386/">Notizie su Bergamo e provincia <br/> (31 dicembre 2018-5 gennaio 2019)</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/in-pillole/notizie-su-bergamo-e-provin385/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/12/15107487_10210023489440417_4722412836372607268_n-659x297.jpg" class="media-object img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/12/15107487_10210023489440417_4722412836372607268_n-659x297.jpg 659w, http://www.bergamopost.it/wp-content/uploads/2018/12/15107487_10210023489440417_4722412836372607268_n-659x297-300x135.jpg 300w" sizes="(max-width: 659px) 100vw, 659px">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-12-28T09:00:57+00:00">28 dicembre 2018</time>
			<h1 class="media-heading">
				<a href="/in-pillole/notizie-su-bergamo-e-provin385/">Notizie su Bergamo e provincia <br/> (24-29 dicembre 2018)</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/in-pillole/notizie-su-bergamo-e-provinc388/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fin-pillole%2Fnotizie-su-bergamo-e-provinc388%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/torna-de-roon-si-ferma-freuler-700-corrono-frosinone/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-11-at-14.45.20-2-300x225.jpeg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/torna-de-roon-si-ferma-freuler-700-corrono-frosinone/">De Roon c&#8217;è, si ferma Freuler <br/> In 700 corrono a Frosinone</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>De Roon sì, Freuler no e oltre settecento tifosi al seguito. Il venerdì di lavoro in casa Atalanta si è trasformato presto in un quasi sabato vista la conferenza stampa di Gasperini. Il gruppo orobico è partito alla volta della <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/torna-de-roon-si-ferma-freuler-700-corrono-frosinone/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/ViuYkRDLR98?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/tenda-sul-resegone-maurizio-milesi/attachment/6-sul-resegone-un-sabato-sera-maurizio-milesi-portableportraitable/"><span class="text">In tenda sul Resegone &#8211; Maurizio Milesi</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/tenda-sul-resegone-maurizio-milesi/attachment/6-sul-resegone-un-sabato-sera-maurizio-milesi-portableportraitable/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2019/01/6-sul-Resegone-un-sabato-sera-Maurizio-Milesi-portableportraitable-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/OWz3rQQaf_Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
<li class="menu-cookie-policy"><a href="http://www.bergamopost.it/informativa-utilizzo-cookie/">Cookie Policy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="current-post-ancestor active current-post-parent menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2019 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>

    <div class="advskin" >
      <ins data-revive-zoneid="429" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
      <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
    </div>


</body>
</html>

<!-- Dynamic page generated in 0.575 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-19 11:52:48 -->

<!-- super cache -->