<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Avvio da urlo e finale da infarto  Ma alla fine sono tre punti d’oro - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avvio da urlo e finale da infarto  Ma alla fine sono tre punti d’oro - Bergamo Post" />
<meta property="og:description" content="È stata una serata di emozioni quella di Atalanta-Lazio, con i nerazzurri che vincono 1-0 grazie al gol dopo 58&#039;&#039; di Zapata. Al 92’ ci salva il Var." />
<meta property="og:url" content="http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="Pensare positivo" />
<meta property="article:published_time" content="2018-12-18T09:06:36+01:00" />
<meta property="article:modified_time" content="2018-12-18T15:13:36+01:00" />
<meta property="og:updated_time" content="2018-12-18T15:13:36+01:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0044-1-e1545084369920.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="732" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="È stata una serata di emozioni quella di Atalanta-Lazio, con i nerazzurri che vincono 1-0 grazie al gol dopo 58&#039;&#039; di Zapata. Al 92’ ci salva il Var." />
<meta name="twitter:title" content="Avvio da urlo e finale da infarto  Ma alla fine sono tre punti d’oro - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0044-1-e1545084369920.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/netweek-cmp/assets/front/styles.css?ver=4.8.8">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.8">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.8">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.css?ver=1.2.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Bergamo Post","site_home_url":"http:\/\/www.bergamopost.it\/","site_privacy_url":"http:\/\/www.bergamopost.it\/informativa-privacy\/","site_cookie_url":"http:\/\/www.bergamopost.it\/informativa-utilizzo-cookie\/","site_logo":""};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/netweek-cmp/assets/front/scripts.js?ver=4.8.8'></script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.8'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/jquery-observe.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fpensare-positivo%2Favvio-urlo-finale-infarto-3-punti-doro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fpensare-positivo%2Favvio-urlo-finale-infarto-3-punti-doro%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-260328 single-format-standard avvio-urlo-finale-infarto-3-punti-doro">
    <div class="advskin" >
     <ins data-revive-zoneid="429" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
     <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
    </div>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Martedì </span>18 Dicembre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">0°</span><span class="temp-max">7°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Mercoledì </span>19 Dicembre</span><span class="forecast"><span class="text">Pioggia</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/rain.gif"></span><span class="temp-min">2°</span><span class="temp-max">4°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Giovedì </span>20 Dicembre</span><span class="forecast"><span class="text">Parzialmente nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/partlycloudy.gif"></span><span class="temp-min">-2°</span><span class="temp-max">6°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Venerdì </span>21 Dicembre</span><span class="forecast"><span class="text">Molto nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/mostlycloudy.gif"></span><span class="temp-min">0°</span><span class="temp-max">7°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="current-post-ancestor active current-post-parent menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>
	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-260328 post type-post status-publish format-standard has-post-thumbnail hentry category-pensare-positivo">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0044-1-e1545084369920-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/pensare-positivo/" class="category" title="Visualizza tutti gli articoli di [Pensare positivo]">Pensare positivo</a></li>
            			<li class="active">Avvio da urlo e finale da infarto  Ma alla fine sono tre punti d’oro</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Avvio da urlo e finale da infarto <br/> Ma alla fine sono tre punti d’oro</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
        Fabio Gennari        -
                </span> 
		<time class="published" datetime="2018-12-18T09:06:36+00:00">18 dicembre 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<p>Un avvio da urlo e un finale da infarto per tre punti di platino. Atalanta-Lazio finisce 1-0 per la Dea, la decide Zapata con il quinto gol consecutivo in campionato e la conserva il Var che va benedetto, sostenuto e applaudito: quel piede di Acerbi è oltre la linea di Masiello (non è il solo, anche Immobile è in fuorigioco) e quindi è giusto annullare. Dopo due minuti, un quarto d’ora o sette settimane, quel gol va sempre annullato. E allora godiamoci la Dea sesta in classifica, a un punto dal quinto posto e a sole due lunghezze dalla Champions League (Milan a quota 26) nel giorno in cui arriva il gol stagionale numero trenta (Juve e Napoli sono a 33) e si torna a non subirne dalle parti di Berisha. Gara cinica e di sofferenza nel finale, la Lazio forse meritava qualcosa in più ma per una volta la Dea ha sfruttato l&#8217;amica Bendata e festeggia i tre punti.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-260329" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0032-1.jpg" alt="" width="450" height="300" srcset="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0032-1.jpg 1600w, http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0032-1-768x512.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0032-1-1024x682.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0032-1-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p>Solo una sorpresa nelle scelte iniziali di Gasperini rispetto alle attese della vigilia: Masiello torna in panchina per decisione tecnica visto che il numero 5 non è ancora al top della condizione e si trascina un problemino fisico che lo sta un po’ condizionando, così Gasperini schiera subito Mancini. Il rientro di Ilicic per Rigoni e la conferma del tridente con Zapata e Gomez sono le certezze offensive per una squadra che sia in mezzo al campo che in difesa (Masiello a parte) è la stessa di Udine. Nella Lazio, conferme per Correa e MIlinkovic-Savic alle spalle di Immobile, per una formazione che cambia completamente rispetto alla sfida di Europa League con l’Eintracht Francoforte e ripresenta tutti i migliori in campo. Serata freddissima a Bergamo, temperatura di poco sopra gli 0°C con il settore ospiti chiuso e un’ottima presenza sugli spalti dei tifosi orobici. Pronti, via e l’Atalanta passa subito in vantaggio: grandioso anticipo di Gosens sulla sinistra che lascia sul posto Marusic, il cross dentro del numero 8 tedesco trova Acerbi e Radu in anticipo, ma il rumeno respinge male e Zapata è un cecchino e insacca il sesto gol in campionato, ottavo stagionale considerando anche l’Europa League. La rete immediata galvanizza ancor di più il pubblico e al 7’ Zapata scappa sulla sinistra facendo fuori Wallace e mettendo al centro un cross perfetto che Lulic sul palo lungo toglie letteralmente dal piede di Ilicic.</p>
<div class="gallery gallery-260328-3 gallery-mobile visible-xs"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0028-2/#foto-1'><img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0028-1-300x225.jpg" class="attachment-medium size-medium" alt="" /><div class="go-gallery"><p>SFOGLIA LA GALLERY</p></div></a></div><div class="gallery gallery-260330-3 hidden-xs"><div class="row gallery-row"><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0028-2/#foto-1'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0028-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0036/#foto-2'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0036-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0029-2/#foto-3'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0029-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0030-2/#foto-4'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0030-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class="row gallery-row"><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0031-2/#foto-5'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0031-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0034-2/#foto-6'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0034-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0033/#foto-7'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0033-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0035/#foto-8'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0035-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div></div>
<p>La partita sembra segnata, ma la Dea ha il difetto di abbassarsi un po’ troppo lasciando molto spazio ai capitolini. Al 12’ Immobile viene scovato nel corridoio da Correa e arriva a calciare in piena area, Berisha è bravo a mettere in angolo: qualche automatismo nella zona centrale della difesa orobica va sistemato. Dopo un tiro cross di Gosens salvato in scivolata da Acerbi (18’), la Lazio prende in mano il pallino del gioco e al 37’ con Immobile si fa vedere dalle parti di Berisha: zuccata precisa ma palla alta di un soffio. Prima della fine del tempo, occasione importante per i capitolini con Milinkovic-Savic (41’, cross di Lulic) che costringe Berisha al secondo intervento di livello del primo tempo. Un paio di episodi dubbi fanno agitare i laziali (Orsato attende il Var solo per un tocco di braccio di Zapata giudicato assolutamente involontario e veniale) per una prima frazione di gioco che finisce agli archivi con la Dea ancora in attacco.</p>
<div class="gallery gallery-260328-4 gallery-mobile visible-xs"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0045/#foto-1'><img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0045-300x225.jpg" class="attachment-medium size-medium" alt="" /><div class="go-gallery"><p>SFOGLIA LA GALLERY</p></div></a></div><div class="gallery gallery-260341-4 hidden-xs"><div class="row gallery-row"><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0045/#foto-1'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0045-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0042/#foto-2'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0042-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0043/#foto-3'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0043-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div><div class="col-sm-3 col-lg-3"><a class="thumbnail img-thumbnail" href='http://www.bergamopost.it/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/attachment/img-20181217-wa0044/#foto-4'><img width="150" height="150" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0044-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div></div>
<p>Nella ripresa, la squadra di Gasperini entra in campo subito bene: al 47’ Gosens mette sulla testa di Zapata il pallone del 2-0, ma il colombiano sfiora solo il palo e non riesce a insaccare. I nerazzurri, complice una serata così così di Ilicic, non riescono a sfondare e riproporsi con continuità lasciando campo alla Lazio che pian piano alza il baricentro e dopo l’ingresso di Luis Alberto e Caicedo costringe la Dea a un finale completamente difensivo. Al 73’ Milinkovic-Savic manda fuori di un soffio; all’81’ ci pensa de Roon a deviare sul fondo un pallone di Caicedo calciato di prima intenzione e in pieno recupero succede quello che solo grazie al Var si può vedere. La squadra di Gasperini è raccolta in area, palla dentro di Correa che vede Acerbi sul secondo palo dove Masiello non può arrivare: colpo di testa, palla in gol ed esultanza del numero 33, con tanto di maglia levata e giallo da regolamento. Quando le squadre sono già a centrocampo, Orsato invita tutti ad attendere e si capisce subito che dal Var qualche aiuto alla Dea può arrivare. Passano secondi interminabili e il direttore di gar, dopo un paio di minuti, non va nemmeno a vedere le immagini e grazie al supporto di Manganiello e Peretti annulla per un doppio e giusto fuorigioco. Lo stadio esplode, di lì a poco il triplice fischio manda tutti sotto la doccia e Bergamo sogna: 24 punti, sesto posto con vista Europa e una squadra capace di lottare e strappare punti di importanza assoluta. Bene così, avanti Dea.</p>
<p>&nbsp;</p>
<h4><strong>Atalanta-Lazio 1-0</strong><br />
Reti: 1’ Zapata (A)</h4>
<p><strong>Atalanta (3-4-1-2):</strong> Berisha; Toloi, Palomino (56’ Djimsiti), Mancini; Hateboer, de Roon, Freuler, Gosens; Gomez (85’ Masiello); Ilicic (68’ Pasalic), Zapata. All. Gasperini.</p>
<p><strong>Lazio (4-4-1-1):</strong> Strakosha; Wallace (78’ Caicedo), Acerbi, Radu, Marusic (64’ Lukaku); Parolo, Badelj (64’ Luis Alberto), Milinkovic-Savic, Lulic; Correa; Immobile. All. Inzaghi.</p>
<p><strong>Arbitro:</strong> Orsato di Schio (Liberti e Longo; Sacchi; Manganiello e Peretti) .</p>
<p><strong>Ammoniti:</strong> 38’ Parolo (L), 50’ Zapata (A), 62’ Wallace (L), 87’ Lukaku (L), 88’ Djimsiti (A).</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/che-succede/vai-zapata-un-ilicic-piu-gelare-la-lazio-rivale/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0028-e1545079456760-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-12-14T20:15:44+00:00">14 dicembre 2018</time>
			<h1 class="media-heading">
				<a href="/che-succede/vai-zapata-un-ilicic-piu-gelare-la-lazio-rivale/">Due boati (per Zapata e per il Var) e l&#8217;Europa è lì</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/manifesti-bocia-un-bel-gesto-pediatria/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-15-at-09.12.54-2-e1544862716635-659x297.jpeg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-12-15T09:33:58+00:00">15 dicembre 2018</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/manifesti-bocia-un-bel-gesto-pediatria/">I manifesti per il Bocia <br/> e un bel gesto in pediatria</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/anche-la-nuova-pisani-leuropa-si-gioca-reggio/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/12/stadio-a-settembre-pronta-la-curva-nordnasce-la-terza-piazza-della-citta_d813be4e-f9a0-11e8-8526-e0c10c285389_998_397_big_story_detail-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-12-14T08:37:58+00:00">14 dicembre 2018</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/anche-la-nuova-pisani-leuropa-si-gioca-reggio/">Anche con la nuova Pisani <br/> l&#8217;Europa si giocherà a Reggio</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/pensare-positivo/avvio-urlo-finale-infarto-3-punti-doro/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fpensare-positivo%2Favvio-urlo-finale-infarto-3-punti-doro%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/zapata-professione-centravanti-cloniamo-de-roon-freuler/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/12/IMG-20181217-WA0029-2-e1545085361128-300x225.jpg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/zapata-professione-centravanti-cloniamo-de-roon-freuler/">Zapata, professione attaccante <br/> Cloniamo de Roon e Freuler</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Zapata il più bravo di tutti e tante prestazioni di ottimo livello sul piano agonistico (anche se Gomez e Ilicic magari si vedono poco in zona pericolosa e molto di più nel cuore del gioco). Sesto posto, Champions a un <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/zapata-professione-centravanti-cloniamo-de-roon-freuler/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/ViuYkRDLR98?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/pizzo-rabbioso-bracca-angelo-corna/attachment/unnamed-56/"><span class="text">Pizzo Rabbioso, sopra Bracca &#8211; Angelo Corna</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/pizzo-rabbioso-bracca-angelo-corna/attachment/unnamed-56/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/12/unnamed-4-300x225.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/12/unnamed-4-300x225.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/12/unnamed-4-768x577.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/12/unnamed-4-1024x770.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/OWz3rQQaf_Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
<li class="menu-cookie-policy"><a href="http://www.bergamopost.it/informativa-utilizzo-cookie/">Cookie Policy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="current-post-ancestor active current-post-parent menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>

</body>
</html>

<!-- Dynamic page generated in 0.839 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-12-18 15:57:42 -->

<!-- super cache -->