<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Scuole bergamasche in salute  Siamo al terzo posto in Italia - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/pensare-positivo/scuole-bergamasche-salute-al-terzo-posto-italia/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuole bergamasche in salute  Siamo al terzo posto in Italia - Bergamo Post" />
<meta property="og:description" content="Lo dice il rapporto di Legambiente che prende in considerazione le caratteristiche strutturali, il tasso di innovazione e la qualità di edifici e servizi." />
<meta property="og:url" content="http://www.bergamopost.it/pensare-positivo/scuole-bergamasche-salute-al-terzo-posto-italia/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="Pensare positivo" />
<meta property="article:published_time" content="2018-10-22T12:20:03+02:00" />
<meta property="article:modified_time" content="2018-10-22T12:24:34+02:00" />
<meta property="og:updated_time" content="2018-10-22T12:24:34+02:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2018/10/terziario-scuola-internazionale-bergamo-well-contact-plus-sala-studio-1hue2p.jpg" />
<meta property="og:image:width" content="1407" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo dice il rapporto di Legambiente che prende in considerazione le caratteristiche strutturali, il tasso di innovazione e la qualità di edifici e servizi. " />
<meta name="twitter:title" content="Scuole bergamasche in salute  Siamo al terzo posto in Italia - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2018/10/terziario-scuola-internazionale-bergamo-well-contact-plus-sala-studio-1hue2p.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.7">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.7">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.css?ver=1.2.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.7'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/jquery-observe.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fpensare-positivo%2Fscuole-bergamasche-salute-al-terzo-posto-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Fpensare-positivo%2Fscuole-bergamasche-salute-al-terzo-posto-italia%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-254593 single-format-standard scuole-bergamasche-salute-al-terzo-posto-italia">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner container visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Lunedì </span>22 Ottobre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">7°</span><span class="temp-max">17°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Martedì </span>23 Ottobre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">11°</span><span class="temp-max">19°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Mercoledì </span>24 Ottobre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">11°</span><span class="temp-max">26°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Giovedì </span>25 Ottobre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">11°</span><span class="temp-max">22°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="current-post-ancestor active current-post-parent menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/pensare-positivo/scuole-bergamasche-salute-al-terzo-posto-italia/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-254593 post type-post status-publish format-standard has-post-thumbnail hentry category-pensare-positivo">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/10/terziario-scuola-internazionale-bergamo-well-contact-plus-sala-studio-1hue2p-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/pensare-positivo/" class="category" title="Visualizza tutti gli articoli di [Pensare positivo]">Pensare positivo</a></li>
            			<li class="active">Scuole bergamasche in salute  Siamo al terzo posto in Italia</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Scuole bergamasche in salute <br/> Siamo al terzo posto in Italia</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
                </span> 
		<time class="published" datetime="2018-10-22T12:20:03+00:00">22 ottobre 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<p>Scuole lombarde in chiaroscuro, tra vetustà degli edifici e carenza delle certificazioni da una parte e dall’altra stanziamento di fondi sopra la media nazionale per manutenzione e messa in sicurezza e per i progetti educativi. È stato presentato l’annuale rapporto di Legambiente Ecosistema Scuola che fotografa lo stato di salute delle scuole italiane prendendo in considerazione le caratteristiche strutturali, il tasso di innovazione e gli indicatori di qualità sia degli edifici che dei servizi. Ottima però la performance di Bergamo che sale sul podio nazionale. Appena fuori dalla top ten Brescia (11esima), poi a seguire Sondrio (16esima), Cremona (22esima), Varese (26esima), Milano (27esima), Mantova (28esima), Lecco (29esima). Poi Pavia (41esima), Monza (49esima) e Como (66esima). Lodi è l&#8217;unico Comune lombardo a non aver inviato il questionario.</p>
<p><strong>A prova di terremoto.</strong> Uno dei dati più rilevanti che emerge riguarda la datazione degli edifici scolastici lombardi: il 79,6% è stato costruito prima del 1974, contro il 63,6% del dato medio nazionale, e solo l&#8217;1,0% dopo il 2001. Non brillante l’attività di verifica di vulnerabilità sismica, eseguita sul 25,8% degli edifici a fronte di una media nazionale del 32,9%. Circa la stessa percentuale &#8211; 25,3% &#8211; ha beneficiato di indagini diagnostiche dei solai (20,7 % nazionale) con un 4,5% in cui si è intervenuti per la messa in sicurezza. Bergamo è la città dove su tutti gli edifici è stata fatta la verifica di vulnerabilità sismica; Lecco, Mantova e Sondrio hanno invece effettuato le indagini sui solai di tutte le scuole. «La principale grande opera di cui abbiamo bisogno è la riqualificazione edilizia delle scuole – dichiara Simona Colombo, direttrice di Legambiente Lombardia -. È necessario orientare i finanziamenti e la programmazione verso obiettivi strutturali come nuove scuole e azioni di riqualificazione per adeguamento sismico ed efficientamento energetico per il patrimonio esistente. Supportando i Comuni che non riescono in maniera reattiva ed efficiente a spendere le risorse, che ci sono, per le manutenzioni ordinarie e straordinarie. Troppi edifici sono insicuri, sprecano energia e sono poco adatti ad ospitare studenti, insegnanti e lavoratori: la sicurezza e la salute devono essere al primo posto per tutti coloro che hanno responsabilità politiche e amministrative».</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-254624" src="http://www.bergamopost.it/wp-content/uploads/2018/10/20170301_110927-1024x576.jpg" alt="" width="450" height="253" srcset="http://www.bergamopost.it/wp-content/uploads/2018/10/20170301_110927-1024x576.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/10/20170301_110927-768x432.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/10/20170301_110927-300x169.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>Certificazioni in regola.</strong> Seppure le città lombarde abbiano speso più della media italiana, oltre la metà degli edifici necessita di interventi urgenti di manutenzione. Como, Cremona e Pavia sono le città con le maggiori esigenze; nessun edificio di Mantova invece ne necessita. Un dato a cui vanno associati quelli relativi alle certificazioni: il 53,7% dispone del collaudo statico, il 51% dell’agibilità, il 63,2% della certificazione igienico-sanitaria, il 50,5% di impianti elettrici a norma, solo il 27,3% di certificato di prevenzione incendi. Comunque percentuali sotto la media nazionale, solo a Bergamo tutti gli edifici sono in regola con le certificazioni.</p>
<p><strong>Energie rinnovabili.</strong> Poche fonti rinnovabili ed edifici molto energivori: è il quadro delineato da Ecosistema Scuola in materia. Il 60,4% è in classe energetica G, l’ultima. Meno di uno su dieci utilizza energie rinnovabili (18,2% il dato nazionale). La produzione di energia da rinnovabili però copre ben il 71% dei consumi degli edifici scolastici in cui sono presenti impianti. Sondrio è la città con la maggiore percentuale di edifici con solare termico, Bergamo con fotovoltaico.</p>
<p><strong>A misura di bici.</strong> Luci e ombre, in generale, rispetto alla mobilità casa-scuola: solo il 7,6% degli edifici scolastici sono serviti da scuolabus (22,9% la media nazionale); quasi assenti le linee scolastiche. Sopra la media i dati riferiti agli edifici coinvolti nel servizio di pedibus (7% contro il 5,3%) e raggiungibili in bicicletta grazie alla presenza di piste ciclabili. Como e Lecco le città che non contemplano lo scuolabus, Lecco tuttavia è quella dove il pedibus risulta maggiormente attivato, mentre le scuole di Bergamo sono le più raggiungibili in bicicletta.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<div class="media-body">
		<header>
			<time datetime="2016-09-12T10:00:03+00:00">12 settembre 2016</time>
			<h1 class="media-heading">
				<a href="/che-succede/mille-studenti-meno-le-paritarie-trecento-piu-alle-scuole-statali/">Paritarie, mille studenti in meno <br/> Trecento in più alle scuole statali</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/pensare-positivo/gli-alunni-delle-scuole-bergamo-ridisegnato-istituti-quartieri/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2017/04/IMG_9305-e1491993060453-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2017-04-12T12:31:12+00:00">12 aprile 2017</time>
			<h1 class="media-heading">
				<a href="/pensare-positivo/gli-alunni-delle-scuole-bergamo-ridisegnato-istituti-quartieri/">Gli alunni delle scuole di Bergamo <br/> hanno ridisegnato istituti e quartieri</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/cambiare-rotta/caso-delle-scuole-senza-presidi-quella-lentezza-assurda-dello/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/09/pexels-photo-1-1-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-09-19T09:45:30+00:00">19 settembre 2018</time>
			<h1 class="media-heading">
				<a href="/cambiare-rotta/caso-delle-scuole-senza-presidi-quella-lentezza-assurda-dello/">Il caso delle scuole senza presidi <br/> e l&#8217;assurda lentezza dello Stato</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/pensare-positivo/scuole-bergamasche-salute-al-terzo-posto-italia/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Fpensare-positivo%2Fscuole-bergamasche-salute-al-terzo-posto-italia%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
						<section class="widget widget-atalanta">
		<h6 class="content-title">L'atalanta siamo noi</h6>
				<a class="widget-photo" href="/rubriche/l-atalanta-siamo-noi/josip-unaltra-categoria-finalmente-freuler-svegliato/">
			<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/10/IMG-20181021-WA0025-1-e1540136200428-300x225.jpg" class="img-responsive wp-post-image" alt="">		</a>
				<div class="widget-content">
			<h5 class="widget-title"><a href="/rubriche/l-atalanta-siamo-noi/josip-unaltra-categoria-finalmente-freuler-svegliato/">Josip è di un’altra categoria <br/> Remo Freuler s’è svegliato</a></h5>
            
            <span class="author">
			<em>Fabio Gennari</em>                        </span>			
            
            			<div><p>Ilicic a valanga, ma tante altre buonissime prestazioni, con Palomino e Freuler su tutti e una ritrovata fiducia che alimenta la prova generale di grande livello offerta sul campo dell’ultima in classifica. Prima vittoria esterna, seconda goleada della stagione (dopo <a class="red" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/josip-unaltra-categoria-finalmente-freuler-svegliato/">&raquo;</a></p>
</div>
                        
			            <div class="loghi">
            	<a class="atalanta" title="Vai al sito Atalanta Calcio" href="http://www.atalanta.it" target="_blank" rel="nofollow">Atalanta Calcio</a>
                <a class="radiodea" title="Vai al sito di Radio Dea" href="http://www.radiodea.it" target="_blank" rel="nofollow">Radio Dea</a>
                <a class="atalantini" title="Vai al sito Atalantini.com" href="http://www.atalantini.com" target="_blank" rel="nofollow">Atalantini.com</a>
            </div>
			<a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="goto-archive">Archivio <b>Atalanta siamo noi</b><span class="icon-angle-right"></span></a>
		</div>
	</section>
	        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/ViuYkRDLR98?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/corsa-alla-trucca-francesco-bonometti/attachment/di-corsa-alla-trucca-francesco-bonometti/"><span class="text">Di corsa alla Trucca &#8211; Francesco Bonometti</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/corsa-alla-trucca-francesco-bonometti/attachment/di-corsa-alla-trucca-francesco-bonometti/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/10/Di-corsa-alla-Trucca-Francesco-Bonometti-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/OWz3rQQaf_Q?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="current-post-ancestor active current-post-parent menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<div class="advskin" >
    <ins data-revive-zoneid="429" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
    <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
</div>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- COOKIE LAW 1IT -->
<script type='text/javascript' src='http://www.1it.it/cookielaw/_.js'></script>
<script type="text/javascript">		
	var $ = jQuery;
	$(function(){
		var privacyPolicyUri='http://www.bergamopost.it/informativa-privacy/';
		$.cookiesDirective({
			fontFamily: 'Arial',
			fontSize: '14px',
			explicitConsent: false,
			privacyPolicyUri: privacyPolicyUri,			
			inlineAction: true,
			message: "I cookie ci aiutano a fornire i nostri servizi. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti l'utilizzo dei cookie da parte nostra. ",
			messagePolicy: 'Per ulteriori informazioni leggi la ',
			impliedCookiePolicy: 'Privacy Policy',
			moreinfo: true,
			impliedSubmitText: 'Prosegui',			
			position : 'bottom',			
			backgroundColor: '#000000',
			linkColor: '#D42B1E',
			backgroundOpacity: '99',
			classinput: 'btn btn-default', // nome della classe
			styleinput: '', // style="..."						
		});
	});
</script>
<!-- END COOKIE LAW 1IT -->


</body>
</html>
<!-- Dynamic page generated in 0.511 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-22 13:41:01 -->

<!-- super cache -->