<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Per la sfida alla Juventus  Gasp prepara la sorpresa - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/la-sfida-alla-juventus-gasp-prepara-la-sorpresa/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per la sfida alla Juventus  Gasp prepara la sorpresa - Bergamo Post" />
<meta property="og:description" content="Le certezze sulla forza dell’avversario e i dubbi di formazione, la voglia di stupire puntando magari su due ragazzi che fino a ieri sembrava difficile che venissero addirittura convocati e una classifica ottima che, indipendentemente dal risultato di questa sera," />
<meta property="og:url" content="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/la-sfida-alla-juventus-gasp-prepara-la-sorpresa/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="L&#039;Atalanta siamo noi" />
<meta property="article:published_time" content="2018-03-14T10:24:15+01:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-2-e1521019319770.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le certezze sulla forza dell’avversario e i dubbi di formazione, la voglia di stupire puntando magari su due ragazzi che fino a ieri sembrava difficile che venissero addirittura convocati e una classifica ottima che, indipendentemente dal risultato di questa sera," />
<meta name="twitter:title" content="Per la sfida alla Juventus  Gasp prepara la sorpresa - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-2-e1521019319770.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.5">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.5">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.5'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Frubriche%2Fl-atalanta-siamo-noi%2Fla-sfida-alla-juventus-gasp-prepara-la-sorpresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Frubriche%2Fl-atalanta-siamo-noi%2Fla-sfida-alla-juventus-gasp-prepara-la-sorpresa%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-235081 single-format-standard la-sfida-alla-juventus-gasp-prepara-la-sorpresa">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Mercoledì </span>14 Marzo</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">4°</span><span class="temp-max">13°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Giovedì </span>15 Marzo</span><span class="forecast"><span class="text">Pioggia</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/rain.gif"></span><span class="temp-min">5°</span><span class="temp-max">7°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Venerdì </span>16 Marzo</span><span class="forecast"><span class="text">Molto nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/mostlycloudy.gif"></span><span class="temp-min">4°</span><span class="temp-max">11°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Sabato </span>17 Marzo</span><span class="forecast"><span class="text">Pioggia</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/rain.gif"></span><span class="temp-min">1°</span><span class="temp-max">8°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/la-sfida-alla-juventus-gasp-prepara-la-sorpresa/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-235081 post type-post status-publish format-standard has-post-thumbnail hentry category-l-atalanta-siamo-noi">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-2-e1521019319770-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="category" title="Visualizza tutti gli articoli di [L'Atalanta siamo noi]">L'Atalanta siamo noi</a></li>
            			<li class="active">Per la sfida alla Juventus  Gasp prepara la sorpresa</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Per la sfida alla Juventus <br/> Gasp prepara la sorpresa</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
        <em>Fabio Gennari</em>        -
                </span> 
		<time class="published" datetime="2018-03-14T10:24:15+00:00">14 marzo 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<p>Le certezze sulla forza dell’avversario e i dubbi di formazione, la voglia di stupire puntando magari su due ragazzi che fino a ieri sembrava difficile che venissero addirittura convocati e una classifica ottima che, indipendentemente dal risultato di questa sera, lascerà i nerazzurri in corsa per un posto in Europa nel 2018/2019. Juventus-Atalanta, recupero di campionato in programma questa sera a Torino (fischio d’inizio ore 18) è una sfida quasi impossibile, che l’Atalanta ha tutta l’intenzione di onorare al meglio. In ogni caso, resteranno ancora undici gare per puntare dritti a quei 60 punti che dovrebbero servire per arrivare almeno settimi.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-235082" src="http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-4.jpg" alt="" width="450" height="300" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-4.jpg 1600w, http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-4-768x512.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-4-1024x682.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/03/JUAT-CopIta-4-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>La Juve al top, ma senza Higuain.</strong> Della formazione bianconera si è detto e scritto tutto. Limitandoci alla sfida, questa sera potrebbe rifiatare Higuain e al suo posto rientrare Mandzukic, con Dybala e Douglas Costa a supporto. Praticamente, pur senza il centravanti argentino, Allegri ha soluzioni infinite per cercare di vincere. In particolare, Dybala è in un momento di forma pazzesco dopo aver passato un mese abbondante ai box per il problema muscolare patito nella gara di Cagfliari: gol a Roma con la Lazio, gol a Wembley con il Tottenham e doppietta domenica con l’Udinese. Il vero motore bianconero però è il centrocampo: con Pjanic in cabina di regia unito alla forza di Khedira e all’esplosività di Matuidi la Juventus ha una marcia in più lì dove di solito si decidono le partite e i campionati e vista l’importanza del match (con un successo la Juventus andrebbe a più quattro sul Napoli) Allegri non cambia nulla e punta al massimo. Viste le premesse, l’Atalanta avrà vita durissima allo Stadium, ma ogni gara che vede impegnati i nerazzurri merita di essere vista e giocata per cui mettetevi comodi e proviamo a giocarcela.</p>
<p><strong>I cambi del Gasp: che fare con Gomez e Caldara?</strong> Il tecnico Gasperini in conferenza stampa ha parlato di una squadra in salute che oggi scenderà in campo con qualche cambio rispetto a domenica. Il mister è stato criptico, ma si può abbozzare ugualmente una formazione pensando anche a quando fatto dallo stesso tecnico in altre occasioni. Mancini in difesa, Haas in mezzo e Cornelius in avanti sono tutte opzioni valide, così come Hateboer e Gosens, ma c’è un vero grande dubbio che aleggia sulla sfida: Gomez e Caldara giocheranno oppure no? Alla vigilia, Gasperini ha detto che non sono al meglio, poi c’è stato l’allenamento a Zingonia e i due sono finiti tra i convocati. Quindi sono a disposizione. In condizioni normali non verrebbe nemmeno il dubbio di vederli o meno in campo, ma c’è un precedente che suggerisce prudenza. A Dortmund il centrale di Scanzo e l’esterno argentino sembravano completamente fuori dai giochi e invece alla fine, tra lo stupore generale, nella distinta ufficiale sono finiti tra i titolari e hanno giocato. Magari stasera non sarà così visto anche il Verona sullo sfondo, ma è bene tenere aperte tutte le possibilità.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-235083" src="http://www.bergamopost.it/wp-content/uploads/2018/03/ATCAG-1.jpg" alt="" width="450" height="300" srcset="http://www.bergamopost.it/wp-content/uploads/2018/03/ATCAG-1.jpg 1600w, http://www.bergamopost.it/wp-content/uploads/2018/03/ATCAG-1-768x512.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/03/ATCAG-1-1024x682.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/03/ATCAG-1-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>La classifica sorride: avanti senza paura.</strong> In casa della Juventus non si vince da una vita (circa 19 anni, l’ultima volta decise Caniggia) ma senza evocare imprese ormai lontane è giusto guardare alla realtà e sottolineare come la corsa all’Europa non passi certo da Torino. Anche perdendo, alla squadra di Gasperini rimarrebbero undici gare in cui recuperare tre punti alla Sampdoria per arrivare al settimo posto; del Milan, considerando pure che sono in finale di Coppa Italia, non preoccupiamoci troppo, perché se i rossoneri ci arriveranno davanti in uno dei primi sei posti ecco che il settimo sarà matematicamente valido per l’accesso all’Europa League. Gasperini, in conferenza stampa ha parlato per la prima volta di cosa servirà per bissare il traguardo dell’anno scorso: con sei o sette vittorie (quindi superando quota 60) la Dea dovrebbe essere a posto, e poi a Bergamo, a cavallo di Pasqua, arriveranno prima l’Udinese e poi la Sampdoria. La sera del 3 aprile sarà tutto molto più chiaro ma comunque non deciso visto che poi ci saranno altre sette battaglie da giocare con lo spirito da Atalanta. Non è ancora finita, avanti tutta senza paura.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/pensare-positivo/scansarci-non-labbiamo-mai-papu-non-puo-abbattersi-reagisca/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/03/BOAT-3-1-e1520955126476-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-03-14T08:00:29+00:00">14 marzo 2018</time>
			<h1 class="media-heading">
				<a href="/pensare-positivo/scansarci-non-labbiamo-mai-papu-non-puo-abbattersi-reagisca/">«Scansarci? Non è mai successo <br/> Il Papu adesso deve reagire»</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/toloi-la-vittoria-del-gasp-spina-quella-della-societa/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/03/BOAT-2-1-e1520931582880-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-03-13T10:02:24+00:00">13 marzo 2018</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/toloi-la-vittoria-del-gasp-spina-quella-della-societa/">Toloi è la vittoria del Gasp <br/> Spina quella della società</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/che-succede/la-primavera-bene-anche-u16-u15-bella-scoperta-arrivato-sidibe/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/03/740-esultanza-sidibe-u16-e1520930334837-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-03-13T09:42:04+00:00">13 marzo 2018</time>
			<h1 class="media-heading">
				<a href="/che-succede/la-primavera-bene-anche-u16-u15-bella-scoperta-arrivato-sidibe/">Dopo la Primavera, ok anche l&#8217;U16 <br/> Bella scoperta questo Sidibe</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/rubriche/l-atalanta-siamo-noi/la-sfida-alla-juventus-gasp-prepara-la-sorpresa/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Frubriche%2Fl-atalanta-siamo-noi%2Fla-sfida-alla-juventus-gasp-prepara-la-sorpresa%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
					        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/hvqt_4OdDf0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/borgo-canale-davide-carminati/attachment/borgo-canale-davide-carminati/"><span class="text">Borgo Canale &#8211; Davide Carminati</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/borgo-canale-davide-carminati/attachment/borgo-canale-davide-carminati/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/03/Borgo-Canale-Davide-Carminati-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="225" src="https://www.youtube.com/embed/E8jo7DBxaos?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-locandine">
		<h6 class="content-title">Il cinema a Bergamo</h6>
		<div class="widget-content">       
			<div id="carousel-foto-locandinaCinema" class="carousel slide" data-ride="carousel" data-interval="6000">

                <div class="carousel-inner">
                	                    <div class="item active">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89310" target="_blank" data-slide="next">                        	<img width="300" height="403" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-8-1-300x403.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-8-1-300x403.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-8-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=90243" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-7-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-7-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-7-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94280" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-6-1-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-6-1-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-6-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89844" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-5-1-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-5-1-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-5-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89782" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-4-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=92586" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-1-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-1-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=10106" target="_blank" data-slide="next">                        	<img width="300" height="436" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandinapg1-300x436.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandinapg1-300x436.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandinapg1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=71904" target="_blank" data-slide="next">                        	<img width="150" height="250" src="http://www.bergamopost.it/wp-content/uploads/2018/02/imm.jpg" class="img-responsive wp-post-image" alt="">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75271" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-2-1-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-2-1-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-2-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75271" target="_blank" data-slide="next">                        	<img width="300" height="426" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1-300x426.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1-300x426.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-1-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94028" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-19-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-19-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-19.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=92335" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-17-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-17-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-17.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=93443" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-15-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-15-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-15.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=92975" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-13-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-13-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-13.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=83517" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-12-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-12-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-12.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94194" target="_blank" data-slide="next">                        	<img width="300" height="434" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-11-300x434.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-11-300x434.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-11.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89014" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-5-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-5-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-5.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=85819" target="_blank" data-slide="next">                        	<img width="300" height="444" src="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-300x444.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3-300x444.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/02/locandina-3.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94634" target="_blank" data-slide="next">                        	<img width="300" height="424" src="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-2-6-300x424.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-2-6-300x424.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-2-6.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=94515" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-12-1-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-12-1-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-12-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=84876" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-11-1-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-11-1-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-11-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89582" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-5-4-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-5-4-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-5-4.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=89827" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-1-5-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-1-5-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-1-5.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                        <div class="item">
                    	<a href="http://www.mymovies.it/cinema/bergamo/provincia/?f=75929" target="_blank" data-slide="next">                        	<img width="300" height="429" src="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-6-1-300x429.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-6-1-300x429.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/01/locandina-6-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px">                        </a>                        
                    </div>
                                    </div><!-- -.carousel-inner -->

			</div><!-- -.carousel -->
		</div>
        <!-- carousel control -->
        <div class="carousel-controls">     	
            <a class="control-prev" href="#carousel-foto-locandinaCinema" data-slide="prev"><span class="icon-angle-left"></span> Prev</a>
            <a class="control-next" href="#carousel-foto-locandinaCinema" data-slide="next">Next <span class="icon-angle-right"></span></a>
        </div>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="current-post-ancestor active current-post-parent menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>

<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- COOKIE LAW 1IT -->
<script type='text/javascript' src='http://www.1it.it/cookielaw/_.js'></script>
<script type="text/javascript">		
	var $ = jQuery;
	$(function(){
		var privacyPolicyUri='http://www.bergamopost.it/informativa-privacy/';
		$.cookiesDirective({
			fontFamily: 'Arial',
			fontSize: '14px',
			explicitConsent: false,
			privacyPolicyUri: privacyPolicyUri,			
			inlineAction: true,
			message: "I cookie ci aiutano a fornire i nostri servizi. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti l'utilizzo dei cookie da parte nostra. ",
			messagePolicy: 'Per ulteriori informazioni leggi la ',
			impliedCookiePolicy: 'Privacy Policy',
			moreinfo: true,
			impliedSubmitText: 'Prosegui',			
			position : 'bottom',			
			backgroundColor: '#000000',
			linkColor: '#D42B1E',
			backgroundOpacity: '99',
			classinput: 'btn btn-default', // nome della classe
			styleinput: '', // style="..."						
		});
	});
</script>
<!-- END COOKIE LAW 1IT -->


</body>
</html>
<!-- Dynamic page generated in 0.541 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-14 11:24:39 -->

<!-- super cache -->