<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
	
    <!-- Google site verification -->
    <meta name="google-site-verification" content="yl0joDGjZXzXM0hSOP0wn5yFd2dqVdyaExOXfinQudM" />
    
    <!-- Favicon -->
    <link rel="icon" href="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/img/favicon.ico" type="image/x-icon"/>
    
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Uno, dieci, cento volte Gasp  Ha cambiato il nostro calcio - Bergamo Post</title>
<link rel="canonical" href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/uno-dieci-cento-volte-gasp-cambiato-nostro-calcio/" />
<link rel="publisher" href="https://plus.google.com/100691575270618056833/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uno, dieci, cento volte Gasp  Ha cambiato il nostro calcio - Bergamo Post" />
<meta property="og:description" content="Ne ha vinte la metà meno una. Ripensando a Copenaghen e Cagliari, le possibilità di superare quota cinquanta successi era decisamente alla portata, ma con 49 vittorie in 100 partite ufficiali Gian Piero Gasperini ha scritto un’altra pagine della storia" />
<meta property="og:url" content="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/uno-dieci-cento-volte-gasp-cambiato-nostro-calcio/" />
<meta property="og:site_name" content="Bergamo Post" />
<meta property="article:publisher" content="https://www.facebook.com/bergamopost" />
<meta property="article:section" content="L&#039;Atalanta siamo noi" />
<meta property="article:published_time" content="2018-09-08T09:59:14+02:00" />
<meta property="og:image" content="http://www.bergamopost.it/wp-content/uploads/2018/09/36684853_2347023055322728_6552765864737767424_n-1-e1536393540143.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="453" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ne ha vinte la metà meno una. Ripensando a Copenaghen e Cagliari, le possibilità di superare quota cinquanta successi era decisamente alla portata, ma con 49 vittorie in 100 partite ufficiali Gian Piero Gasperini ha scritto un’altra pagine della storia" />
<meta name="twitter:title" content="Uno, dieci, cento volte Gasp  Ha cambiato il nostro calcio - Bergamo Post" />
<meta name="twitter:site" content="@bergamopost" />
<meta name="twitter:image" content="http://www.bergamopost.it/wp-content/uploads/2018/09/36684853_2347023055322728_6552765864737767424_n-1-e1536393540143.jpg" />
<meta name="twitter:creator" content="@bergamopost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bergamopost.it\/","name":"Bergamo Post","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bergamopost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.7">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/custom-addthis-social-style.css?ver=4.8.7">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/css/main.min.css?ver=2e66988dd7ca2ee21546971ef0c6d4c4">
<link rel="stylesheet" href="/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.css?ver=1.2.0">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.bergamopost.it/wp-content/themes/bergamopost/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.7'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/jquery-observe.js'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/vendor/adv-skin-netweek.js'></script>
<link rel='https://api.w.org/' href='http://www.bergamopost.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Frubriche%2Fl-atalanta-siamo-noi%2Funo-dieci-cento-volte-gasp-cambiato-nostro-calcio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamopost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamopost.it%2Frubriche%2Fl-atalanta-siamo-noi%2Funo-dieci-cento-volte-gasp-cambiato-nostro-calcio%2F&#038;format=xml" />

<!-- ADV BergampoPost -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/47404644/bp_article_leaderboard', [728, 90], 'div-gpt-ad-1412948920676-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_manchette', [184, 90], 'div-gpt-ad-1412948962844-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_home_pushbar', [940, 60], 'div-gpt-ad-1412876284169-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_1', [300, 250], 'div-gpt-ad-1412948790832-0').addService(googletag.pubads());
googletag.defineSlot('/47404644/bp_article_box_2', [300, 250], 'div-gpt-ad-1412948889856-0').addService(googletag.pubads());

googletag.defineSlot('/47404644/bp_omni_box_bottom', [[300, 600], [300, 570]], 'div-gpt-ad-1444378304134-0').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- ADV BergampoPost end -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57cfc1c4cdb12368"></script>
	<link rel="alternate" type="application/rss+xml" title="Bergamo Post Feed" href="http://www.bergamopost.it/feed/">
</head>
<body class="post-template-default single single-post postid-250079 single-format-standard uno-dieci-cento-volte-gasp-cambiato-nostro-calcio">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=212328262126425";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<!--[if lt IE 8]>
		<div class="alert alert-warning">
			Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la navigazione.		</div>
	<![endif]-->

	<div class="adv-banner visible-sm visible-md visible-lg hidden-xs"><center>                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="421" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </center></div><header class="banner container" role="banner">
	<div class="row">
		<div class="col-lg-12">                        
			<button type="button" class="hidden-md hidden-lg menu-trigger collapsed navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

						<div class="top-bar">
				
                				                <div class="elem weather">
					
                                        
					<div id="carousel-weather" class="carousel slide vertical" data-ride="carousel">

						<!-- Controls -->
						<div class="carousel-controls">
							<a class="control-prev" href="#carousel-weather" data-slide="prev">
								<span class="icon-angle-up"></span>
							</a>
							<a class="control-next" href="#carousel-weather" data-slide="next">
								<span class="icon-angle-down"></span>
							</a>
						</div>	

						<!-- Wrapper for slides -->
						<div class="carousel-inner">                            
                        	
                            <div class="item active"><span class="date"><span class="no-mobile">Sabato </span>8 Settembre</span><span class="forecast"><span class="text">Parzialmente nuvoloso</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/partlycloudy.gif"></span><span class="temp-min">16°</span><span class="temp-max">26°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Domenica </span>9 Settembre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">17°</span><span class="temp-max">27°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Lunedì </span>10 Settembre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">17°</span><span class="temp-max">28°</span></span></div><div class="item"><span class="date"><span class="no-mobile">Martedì </span>11 Settembre</span><span class="forecast"><span class="text">Sereno</span><span class="icon"><img src="http://icons.wxug.com/i/c/j/clear.gif"></span><span class="temp-min">17°</span><span class="temp-max">29°</span></span></div>                            
						</div>

					</div>
                    					
				</div><!-- /.weather -->
				
				<div class="elem email-contact visible-md visible-lg">
					<a href="mailto:redazione@bergamopost.it">redazione@bergamopost.it</a>
				</div>

				<div class="elem searchbox">
					<form class="form-inline searchform" role="form" method="get" action="http://www.bergamopost.it/">
						<div class="form-group">
						 	<label class="sr-only" for="seach">Cerca</label>
						 	<input type="text" class="form-control search" id="seach" placeholder="Cerca..." value="" name="s">
						</div>
						<button type="submit" class="btn btn-default icon-search search-submit"></button>
					</form>
				</div>

				<div class="elem social-links hidden-xs">
					<a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>                              
                <div class="elem accedi">
                	                	<a href="#" data-toggle="modal" data-target="#bgAccedi"><span class="icon-user"></span> ACCEDI</a>
                	                </div>
			</div>



			
			<div class="brand-bar">
				<!-- Adv Manchette -->
                                    <div class="adv-banner adv-manchette hidden-xs">
                                                    <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="422" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                                                   
                                    </div> 								<a class="brand" href="http://www.bergamopost.it/"><img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost.png" alt="Bergamo Post"></a>
			</div>
			
						<nav class="nav-main collapse navbar-collapse" role="navigation">
				<ul id="menu-primary-navigation" class="nav nav-pills"><li class="menu-home"><a href="http://www.bergamopost.it/">Home</a></li>
<li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>			</nav>
			
			                <div class="adv-banner adv-pushbar hidden-xs hidden-sm">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="423" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                                <div class="adv-banner adv-pushbar hidden-md hidden-lg hidden-xl">
                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="420" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </div>
                
		</div>
	</div>
</header>

<!-- BERGAMO POST ACCEDI MODAL -->
<div class="modal fade" id="bgAccedi" tabindex="-1" role="dialog" aria-labelledby="bgAccediLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
            	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            	<h4 class="modal-title text-center" id="bgAccediLabel">Accedi a BergamoPost</h4>
            </div>
            <div class="modal-body">            	
                <div class="cont-social">
					                    
		<form name="loginform" id="loginform" action="http://www.bergamopost.it/login/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Accedi" />
				<input type="hidden" name="redirect_to" value="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/uno-dieci-cento-volte-gasp-cambiato-nostro-calcio/" />
			</p>
			
		</form>                    <div class="registrati">
                    	Se non sei ancora iscritto <a href="http://www.bergamopost.it/registrati/">registrati</a>
                    </div>                
            	</div>
            </div>
        </div>
    </div>
</div>	
	<div class="wrap container" role="document">
		<div class="content">
			<main class="main" role="main">
					<article class="post-250079 post type-post status-publish format-standard has-post-thumbnail hentry category-l-atalanta-siamo-noi">
		
		<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/09/36684853_2347023055322728_6552765864737767424_n-1-e1536393540143-659x297.jpg" class="entry-main-image img-responsive wp-post-image" alt="">		
        				<ol class="breadcrumb">
			<li><a href="http://www.bergamopost.it/">Home</a></li>
                        <li><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/" class="category" title="Visualizza tutti gli articoli di [L'Atalanta siamo noi]">L'Atalanta siamo noi</a></li>
            			<li class="active">Uno, dieci, cento volte Gasp  Ha cambiato il nostro calcio</li>
		</ol>
		
		<header>
			<h1 class="entry-title">Uno, dieci, cento volte Gasp <br/> Ha cambiato il nostro calcio</h1>
						<div class="entry-meta">
	<p>
		<span class="byline author vcard">
        <em>Fabio Gennari</em>        -
                </span> 
		<time class="published" datetime="2018-09-08T09:59:14+00:00">8 settembre 2018</time>
	</p>
</div>
		</header>

		<div class="entry-content">
			<p>Ne ha vinte la metà meno una. Ripensando a <a href="http://www.bergamopost.it/cambiare-rotta/non-particolari-si-giudica-squadra/" target="_blank" rel="noopener">Copenaghen</a> e <a href="http://www.bergamopost.it/che-succede/secondo-schiaffo-giorni-benedetta-la-sosta/" target="_blank" rel="noopener">Cagliari</a>, le possibilità di superare quota cinquanta successi era decisamente alla portata, ma con 49 vittorie in 100 partite ufficiali Gian Piero Gasperini ha scritto un’altra pagine della storia atalantina. Il tecnico di Grugliasco, contro i sardi di Maran, ha raggiunto la tripla cifra di gare ufficiali e i numeri sono impressionanti: in 77 gare su 100, la sua Atalanta ha strappato un risultato positivo e ripercorrendo la sua strada a ritroso ci sono tante sfide che avrebbero potuto rendere ancora più incredibile il risultato.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-250114" src="http://www.bergamopost.it/wp-content/uploads/2018/09/ATACOP-EL-3.jpg" alt="" width="450" height="300" srcset="http://www.bergamopost.it/wp-content/uploads/2018/09/ATACOP-EL-3.jpg 1600w, http://www.bergamopost.it/wp-content/uploads/2018/09/ATACOP-EL-3-768x512.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/09/ATACOP-EL-3-1024x682.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/09/ATACOP-EL-3-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>I risultati mancati: alcuni bruciano da matti.</strong> Detto che la perfezione non esiste, ripensando alle gare che Gasperini non ha vinto con l’Atalanta c’è davvero da riflettere. In Europa League l’unica sconfitta è arrivata a Dortmund dopo che si era passati in vantaggio con la doppietta di Ilicic; al ritorno il gol di Toloi in apertura aveva tenuto aperta la qualificazione fino all’82’ e probabilmente sono queste le due partite più significative di tutte, anche se a Cipro (pareggio subito in pieno recupero) e in casa con il Copenaghen (strano 0-0) qualcosa di più si poteva ottenere. In campionato, Gasperini ha subìto sconfitte evitabilissime con la Lazio all’esordio, a Genova con la Sampdoria dopo aver dominato il primo tempo, con la Roma nella sfida della prima giornata l’anno passato o a Cagliari nell’ultima giornata 2017/2018, quando Caldara sbagliò il rigore del pari in pieno recupero. Tra pareggi in rimonta o portati al 90&#8242; sbagliando un sacco di gol, sono almeno una decina le vittorie che mancano a una squadra che con il tecnico di Grugliasco andrebbe studiata a scuola visto il tipo di calcio che esprime.</p>
<p><strong>Gasperini batte Colantuono 49-48: mondi opposti.</strong> Il precedente record era stato stabilito da Stefano Colantuono nella sua doppia esperienza con l’Atalanta, ma parliamo veramente di due modi di intendere il calcio lontani anni luce tra loro. Dal punto di vista meramente estetico, Colantuono ha sempre messo in campo il suo grandissimo pragmatismo e, soprattutto in Serie B, non ha mai badato troppo all’estetica lavorando in funzione unicamente del risultato. Per quanto ha fatto in campo e i per i risultati ottenuti, l’allenatore di San Benedetto del Tronto è sempre riuscito a fare quello che gli si chiedeva, ma certe vittorie sono state importanti solo per i tre punti. Con Gasperini, invece, spesso ci sono motivi di interesse pure in una sconfitta; il gioco del tecnico piemontese è improntato all’uno contro uno in ogni zona del campo e la squadra gioca sempre con spavalderia e senza timore alcuno nei confronti di nessun avversario. Per arrivare a certi risultati Gasperini prepara la squadra come forse nessun altro in Serie A e i numeri sono sbalorditivi: negli allenamenti della settimana ogni giocatore corre 10, 12 chilometri in più rispetto a quando in panchina c’erano Colantuono o Reja. I risultati, in campo, si vedono sempre.</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-250115" src="http://www.bergamopost.it/wp-content/uploads/2018/09/36614388_2347107031980997_3125262575323840512_n-1.jpg" alt="" width="450" height="300" srcset="http://www.bergamopost.it/wp-content/uploads/2018/09/36614388_2347107031980997_3125262575323840512_n-1.jpg 960w, http://www.bergamopost.it/wp-content/uploads/2018/09/36614388_2347107031980997_3125262575323840512_n-1-768x512.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/09/36614388_2347107031980997_3125262575323840512_n-1-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>Cosa può fare ancora il Gasp.</strong> Il percorso di Gasperini con la squadra nerazzurra è arrivato alla terza stagione, la società ha già fatto sapere che <a href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/lamarezza-raggio-sole-gasperini-rinnova-al-2021/" target="_blank" rel="noopener">il contratto verrà allungato</a> e a questo punto c’è da chiedersi dove può arrivare l’Atalanta con l’ex allenatore del Genoa in panchina. Il lavoro quotidiano a Zingonia racconta di un mister che non molla di un centimetro la sua presa sul gruppo, anche ieri (venerdì 7) i ragazzi si sono allenati molto forte nonostante siano rimasti solo in otto (compreso <a href="http://www.bergamopost.it/rubriche/l-atalanta-siamo-noi/sta-tornando-campo-riecco-luomo-piu-lattacco/" target="_blank" rel="noopener">Ilicic, che è sempre più vicino al rientro</a>) e questo certifica come non ci sia mai un momento di vero stacco. Se il tecnico stia o meno pensando a qualche sorpresa per le prossime gare non è dato saperlo (con Rigoni, Zapata e Gomez a disposizione per tutta la sosta chissà che non possano partire i due argentini da titolari contro la Spal), ma di certo c’è una grande certezza per i tifosi nerazzurri: l’Atalanta si rialzerà e per farlo passerà dal suo gioco e dalla tenacia di un allenatore che più passa il tempo e più sembra affamato di vittorie. Si vede in campo, si avverte nelle dichiarazioni ed è splendido che sia così.</p>
<div class="compact-social-share single-social-share"><span class="single-social-share-label">Condividi: </span><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div>		</div>
        		<footer>
					</footer>
        
        <div class="relatedposts"><h4>TI POTREBBERO INTERESSARE ANCHE</h4><div class="row"><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/cambiare-rotta/bocia-libero-firmate-la-nostra-petizione/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/09/ATFR8794-e1536254092819-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-09-07T09:25:55+00:00">7 settembre 2018</time>
			<h1 class="media-heading">
				<a href="/cambiare-rotta/bocia-libero-firmate-la-nostra-petizione/">Bocia libero! Firmate la petizione</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/sta-tornando-campo-riecco-luomo-piu-lattacco/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2017/08/DE5GXM6XsAAqvWD-659x297.jpg" class="media-object img-responsive wp-post-image" alt="">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-09-07T09:05:10+00:00">7 settembre 2018</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/sta-tornando-campo-riecco-luomo-piu-lattacco/">«Chi sta tornando in campo?» <br/> Josip Ilicic riaccende la luce</a>
			</h1>
		</header>
	</div>
</div><div class="col-sm-4 col-md-4 mb">
		<a class="media-image" href="/rubriche/l-atalanta-siamo-noi/djimsiti-pessina-ed-emi-rigoni-le-tre-scommesse-del-gasp/">
    	<img width="659" height="297" src="http://www.bergamopost.it/wp-content/uploads/2018/09/ROMAT-1-1-e1536221612586-659x297.jpg" class="media-object img-responsive wp-post-image" alt="" srcset="http://www.bergamopost.it/wp-content/uploads/2018/09/ROMAT-1-1-e1536221612586-659x297.jpg 659w, http://www.bergamopost.it/wp-content/uploads/2018/09/ROMAT-1-1-e1536221612586-768x346.jpg 768w, http://www.bergamopost.it/wp-content/uploads/2018/09/ROMAT-1-1-e1536221612586-1024x461.jpg 1024w, http://www.bergamopost.it/wp-content/uploads/2018/09/ROMAT-1-1-e1536221612586-300x135.jpg 300w, http://www.bergamopost.it/wp-content/uploads/2018/09/ROMAT-1-1-e1536221612586.jpg 1600w" sizes="(max-width: 659px) 100vw, 659px">	</a>
    	<div class="media-body">
		<header>
			<time datetime="2018-09-06T10:14:24+00:00">6 settembre 2018</time>
			<h1 class="media-heading">
				<a href="/rubriche/l-atalanta-siamo-noi/djimsiti-pessina-ed-emi-rigoni-le-tre-scommesse-del-gasp/">Djimsiti, Pessina ed Emi Rigoni <br/> Le tre scommesse del Gasp</a>
			</h1>
		</header>
	</div>
</div></div></div>		
		<!-- CRITEO SCRIPT 05.01.2016 -->
		<script type='text/javascript'>		
		function ShorterThan(widthMax) {
		
		if (screen.width < widthMax) {return true;} 
		 else {return false}
		 }
		 var LimitWidth = 728
		 var MobileZoneID = 341932
		 var DesktopZoneID = 341931
		
		<!--//<![CDATA[
		 document.MAX_ct0 ='';
		 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
		 var m3_r = Math.floor(Math.random()*99999999999);
		 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		 if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
		 document.write("&amp;nodis=1");
		 document.write ('&amp;cb=' + m3_r);
		 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		 document.write ("&amp;loc=" + escape(window.location));
		 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		 if (document.context) document.write ("&context=" + escape(document.context));
		 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		 }
		 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		 document.write ("'></scr"+"ipt>");
		
		//]]>--></script>
		<!-- END CRITEO SCRIPT -->
		
		

  <section id="respond">
    <h3>Lascia un commento </h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/rubriche/l-atalanta-siamo-noi/uno-dieci-cento-volte-gasp-cambiato-nostro-calcio/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
          <p>Devi <a href="http://www.bergamopost.it/login/?redirect_to=http%3A%2F%2Fwww.bergamopost.it%2Frubriche%2Fl-atalanta-siamo-noi%2Funo-dieci-cento-volte-gasp-cambiato-nostro-calcio%2F">loggarti</a> per pubblicare un commento.</p>
      </section><!-- /#respond -->
	</article>
			</main><!-- /.main -->
							<aside class="sidebar" role="complementary">
					        <section class="widget">
                <h6 class="content-title">Dea live</h6>
                <div class="widget-content">
                        <iframe width="300" height="169" src="https://www.youtube.com/embed/ViuYkRDLR98?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                </div>
                <a href="http://www.bergamopost.it/category/rubriche/dea-live/" class="goto-archive">Archivio <b>Dea live</b><span class="icon-angle-right"></span></a>
        </section>
        <section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="424" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">
                <h6 class="content-title">PRIMA PAGINA</h6>
                <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=bergamopost" target="_blank">
                    <img src="http://edizionidigitali.netweek.it/dmedia/fpext.jsp?h=470&t=bergamopost"  class="img-responsive">
                </a>
             </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="425" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget widget-foto-giorno">
		<h6 class="content-title">Foto del giorno</h6>
		<div class="widget-content">
			<h5 class="widget-title"><a href="http://www.bergamopost.it/rubriche/foto-del-giorno/piazza-vecchia-verde-sera-monica-madaschi/attachment/piazza-vecchia-verde-di-sera-monica-madaschi/"><span class="text">Piazza Vecchia verde di sera &#8211; Monica Madaschi</span></a></h5>
						<a class="widget-photo" href="http://www.bergamopost.it/rubriche/foto-del-giorno/piazza-vecchia-verde-sera-monica-madaschi/attachment/piazza-vecchia-verde-di-sera-monica-madaschi/">
				<img width="300" height="225" src="http://www.bergamopost.it/wp-content/uploads/2018/09/Piazza-Vecchia-verde-di-sera-Monica-Madaschi-300x225.jpg" class="img-responsive wp-post-image" alt="">			</a>
					</div>
		<a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/" class="goto-archive">Archivio <b>Foto del giorno</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="426" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>	<section class="widget">
		<h6 class="content-title">On air</h6>
		<div class="widget-content">
			<iframe width="300" height="225" src="https://www.youtube.com/embed/aKHmos-tsU0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>		</div>
		<a href="http://www.bergamopost.it/category/rubriche/on-air/" class="goto-archive">Archivio <b>On air</b><span class="icon-angle-right"></span></a>
	</section>
	<section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="427" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section><section class="widget">                <!--/*
                *
                * Revive Adserver Asynchronous JS Tag
                * - Generated with Revive Adserver v4.0.1
                *
                */-->

                <ins data-revive-zoneid="428" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
                <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
                </section>				</aside><!-- /.sidebar -->
					</div><!-- /.content -->
	</div><!-- /.wrap -->

	
<footer class="content-info" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-sm-12 col-md-4">
				<div class="box logo">
					<a class="brand" href="http://www.bergamopost.it/">
						<img class="img-responsive" src="/wp-content/themes/bergamopost/assets/img/bergamopost-small.png" alt="Bergamo Post">
					</a>
				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box">
                                        <h6 class="title hidden-xs">Bergamo Post</h6>
                    <ul id="menu-bergamo-post" class=""><li class="menu-chi-siamo"><a href="http://www.bergamopost.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-gli-autori"><a href="http://www.bergamopost.it/gli-autori/">Gli autori</a></li>
<li class="menu-contatti"><a href="http://www.bergamopost.it/contatti/">Contatti</a></li>
<li class="menu-pubblicita"><a href="http://www.bergamopost.it/pubblicita/">Pubblicità</a></li>
<li class="menu-moderazione-commenti"><a href="http://www.bergamopost.it/moderazione-dei-commenti/">Moderazione commenti</a></li>
<li class="menu-informativa-privacy"><a href="http://www.bergamopost.it/informativa-privacy/">Informativa Privacy</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">News</h6>
                    <ul id="menu-news" class=""><li class="menu-che-succede"><a href="http://www.bergamopost.it/category/che-succede/">Che succede</a></li>
<li class="menu-occhi-aperti"><a href="http://www.bergamopost.it/category/occhi-aperti/">Occhi aperti</a></li>
<li class="menu-pensare-positivo"><a href="http://www.bergamopost.it/category/pensare-positivo/">Pensare positivo</a></li>
<li class="menu-cambiare-rotta"><a href="http://www.bergamopost.it/category/cambiare-rotta/">Cambiare rotta</a></li>
<li class="menu-chi-e"><a href="http://www.bergamopost.it/category/chi-e/">Chi è</a></li>
<li class="menu-vivabergamo"><a href="http://www.bergamopost.it/category/vivabergamo/">VivaBergamo</a></li>
<li class="menu-chi-ha-vinto"><a href="http://www.bergamopost.it/category/chi-ha-vinto/">Chi ha vinto</a></li>
<li class="menu-da-vedere"><a href="http://www.bergamopost.it/category/da-vedere/">Da vedere</a></li>
<li class="menu-tendenze"><a href="http://www.bergamopost.it/category/tendenze/">Tendenze</a></li>
<li class="menu-firme"><a href="http://www.bergamopost.it/category/rubriche/firme/">Firme</a></li>
</ul>                    					
				</div>
			</div>
			<div class="col-sm-3 col-md-2 hidden-xs">
				<div class="box">
                	                    <h6 class="title">Rubriche</h6>
                    <ul id="menu-rubriche" class=""><li class="current-post-ancestor active current-post-parent menu-latalanta-siamo-noi"><a href="http://www.bergamopost.it/category/rubriche/l-atalanta-siamo-noi/">L&#8217;Atalanta siamo noi</a></li>
<li class="menu-venti-righe"><a href="http://www.bergamopost.it/category/rubriche/venti-righe/">Venti Righe</a></li>
<li class="menu-on-air"><a href="http://www.bergamopost.it/category/rubriche/on-air/">On air</a></li>
<li class="menu-you-bergamo"><a href="http://www.bergamopost.it/category/rubriche/you-bergamo/">You &#038; Bergamo</a></li>
<li class="menu-foto-del-giorno"><a href="http://www.bergamopost.it/category/rubriche/foto-del-giorno/">Foto del giorno</a></li>
<li class="menu-oggi-nel-mondo"><a href="http://www.bergamopost.it/category/rubriche/oggi-nel-mondo/">Oggi nel mondo</a></li>
<li class="menu-prime-pagine"><a href="http://www.bergamopost.it/category/rubriche/prime-pagine/">Prime pagine</a></li>
<li class="menu-ipse-dixit"><a href="http://www.bergamopost.it/category/rubriche/ipse-dixit/">Ipse dixit</a></li>
<li class="menu-scintille"><a href="http://www.bergamopost.it/category/rubriche/scintille/">Scintille</a></li>
<li class="menu-whats-up"><a href="http://www.bergamopost.it/archivio-whats-up/">What&#8217;s Up</a></li>
<li class="menu-i-grandi"><a href="http://www.bergamopost.it/category/rubriche/i-grandi/">I Grandi</a></li>
<li class="menu-videovagando"><a href="http://www.bergamopost.it/category/rubriche/videovagando/">Videovagando</a></li>
<li class="menu-in-pillole"><a href="http://www.bergamopost.it/category/in-pillole/">In pillole</a></li>
</ul>                    				</div>
			</div>
			<div class="col-sm-3 col-md-2">
				<div class="box social-links">
                    <a href="https://www.facebook.com/bergamopost" target="_blank" class="facebook" title="Vai alla pagina Facebook di Bergamo Post"><span class="icon-facebook"></span></a>
					<a href="https://twitter.com/bergamopost" target="_blank" class="twitter" title="Vai alla pagina Twitter di Bergamo Post"><span class="icon-twitter"></span></a>
					<a href="https://plus.google.com/100691575270618056833/posts" target="_blank" class="gplus" title="Vai alla pagina Google+ di Bergamo Post"><span class="icon-gplus"></span></a>
                    <a href="https://www.youtube.com/channel/UC9GRCdoXG1ELjtj1LDzJpqg" target="_blank" class="youtube" title="Vai alla pagina Youtube di Bergamo Post"><span class="icon-youtube"></span></a>
				</div>
			</div>
		</div>
		<p class="copy">&copy; 2018 Bergamo Post s.r.l. - Tutti i diritti riservati - P.IVA: 03967880166</p>
	</div>
</footer>
<div class="advskin" >
    <ins data-revive-zoneid="429" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
    <script async src="//ads.netweek.it/www/delivery/asyncjs.php"></script>
</div>
<!-- GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51506912-1', 'bergamopost.it');
	ga('require', 'displayfeatures');
    ga('send', 'pageview');    
</script>
<!-- GOOGLE ANALYTICS END -->
<!-- BEGIN CRITEO BANNER CODE -->
<script type="text/javascript">
//<![CDATA[
!function(){var t=parent.document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue/ld.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(t);var o={desktop:"283802",mobile:"283803"},e=0,i={type:"interstitial",confirmation_message:"",time_animation:300,delay:0,background_opacity:0.8,background_color:"0,0,0",click_around_to_close:1,trigger:"on_close",limit_width:700,limit_height:200,blurry_effect:0,urls_to_match:""};parent.window.criteo_popup=parent.window.criteo_popup||[],parent.window.criteo_popup.push({zoneids:o,options:i,debug:e})}();
//]]>
</script>
<!-- END CRITEO BANNER CODE -->
<!-- START: Criteo Sticky Footer -->
<script type="text/javascript">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</script>
<!-- END: Criteo Sticky Footer -->
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='/wp-content/themes/bergamopost/assets/js/scripts.min.js?ver=9af7e9024c527d6684df1cd16291bfed'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- COOKIE LAW 1IT -->
<script type='text/javascript' src='http://www.1it.it/cookielaw/_.js'></script>
<script type="text/javascript">		
	var $ = jQuery;
	$(function(){
		var privacyPolicyUri='http://www.bergamopost.it/informativa-privacy/';
		$.cookiesDirective({
			fontFamily: 'Arial',
			fontSize: '14px',
			explicitConsent: false,
			privacyPolicyUri: privacyPolicyUri,			
			inlineAction: true,
			message: "I cookie ci aiutano a fornire i nostri servizi. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti l'utilizzo dei cookie da parte nostra. ",
			messagePolicy: 'Per ulteriori informazioni leggi la ',
			impliedCookiePolicy: 'Privacy Policy',
			moreinfo: true,
			impliedSubmitText: 'Prosegui',			
			position : 'bottom',			
			backgroundColor: '#000000',
			linkColor: '#D42B1E',
			backgroundOpacity: '99',
			classinput: 'btn btn-default', // nome della classe
			styleinput: '', // style="..."						
		});
	});
</script>
<!-- END COOKIE LAW 1IT -->


</body>
</html>
<!-- Dynamic page generated in 0.502 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-08 11:34:17 -->

<!-- super cache -->